Il y a actuellement 87 visiteurs
Samedi 24 Septembre 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème connection à un site

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

moi aussi je voudrais votre avis svp...

Message le 16 Aoû 2007 19:44

Slt à toutes et à tous!

J'ai deux petits soucis:

Le premier: J'ai un pc de bureau AMD 64, 3200 en XP pro et je viens d'instaler l'internet chez moi via le cable, déjà que j'ai eu du mal à le connecter sur internet parce ce qu'il n'arrivais pas à renouveller l'adresse IP je lui ai mis une autre carte reseau D-Link DE 528 PCI . Il se connecte sur internet mais pas sur mon forum préféré... :(:(:(

y'a ca qui apparait: Forbidden

You don't have permission to access / on this server.


-------------------------------------------------------------------------------Apache/1.3.22 Server at www.forumihorizont.com Port 80

Qui peut me dire où est l'erreur la dessus? sur mon PC et sa carte reseau ou bien sur le server du forum?!


En deuxième: Pour resourdre le premier soucis, je suis aller acheter une nouvelle carte reseau USRobotics Model 7902A , mais quand j'ai voulu l'installer windows m'a fortement conseilé de ne pas l'installer parce ça aller causer des problemes!!!! et du coup j'ai abandoner et mnt mon pc ne le reconnais plus du tout comme nouveau materiel cette nouvelle carte reseau!


En definnitive j'utilise le D-Link DE 528 PCI, mais j'ai pas acces à mon forum et j'y suis admin et mod en plus.... snif snif
erzeni
Visiteur
Visiteur
 
Messages: 5
Inscription: 07 Aoû 2007 20:27
 


Message le 17 Aoû 2007 15:43

Bonjour,

Le fameux message d'erreur c'est quand il faut choisir entre CONTINUER et QUITTER L'INSTALLATION ?
Si oui, tu es obligé en un sens d'appuyer sur CONTINUER pour faire fonctionner le matériel.
Windows se protège simplement en avertissant l'utilisateur qu'après installation tu peux rencontrer des problèmes, c'est tout.

Pour les soucis d'accès, as tu un pare feu ? Si oui lequel ?
As tu un antivirus, si oui lequel ?
Quel navigateur utilises tu ?
Pourquoi ne pas tester le même site avec Mozilla Firefox ?
Le savoir m'a appris que je ne savais rien
Le MIEUX est l'ennemi du BIEN.
Avatar de l'utilisateur
blankoworld
PC-Infopraticien
PC-Infopraticien
 
Messages: 5993
Inscription: 21 Juin 2004 09:41
Localisation: Pala
 

Bonjour blankoworld

Message le 17 Aoû 2007 17:00

Le fameux message qui ma fait peur il est apparu justement à ce moment là, entre continuer et quitter et moi je l'ai quitté bien evidement et du coup maintenant mon pc ne le reconnais plus du tout comme nouveau materiels et donc je ne sais plus l'inslaller... :( mais ce ci dit il a l'air de functioner très bien avec la carte D-Link DE 528 PCI

Moi je pensais que mes souccis d'acces au forum étaint du a la carte reseau c'est pour ça que je suis aller acheté le USRobotics...

Comme Antivirus j'ai le AVG FREE
Comme navigateur j'ai internet explorer
Comme pare feu je n'en sais rien!

Quels sont les pares feux universels, si je peux m'exprimer ansi?

Merci à toi ;)
erzeni
Visiteur
Visiteur
 
Messages: 5
Inscription: 07 Aoû 2007 20:27
 

Message le 17 Aoû 2007 17:42

blankoworld a écrit:Pourquoi ne pas tester le même site avec Mozilla Firefox ?
Le savoir m'a appris que je ne savais rien
Le MIEUX est l'ennemi du BIEN.
Avatar de l'utilisateur
blankoworld
PC-Infopraticien
PC-Infopraticien
 
Messages: 5993
Inscription: 21 Juin 2004 09:41
Localisation: Pala
 

Message le 17 Aoû 2007 23:06

blankoworld a écrit:
blankoworld a écrit:Pourquoi ne pas tester le même site avec Mozilla Firefox ?


J'ai essayé avec Mozilla aver Opera aussi mais tjs rien!!!!

Je n'y comprends rien, du bureau je me connecte et de chez moi je n'y arrive pas!
erzeni
Visiteur
Visiteur
 
Messages: 5
Inscription: 07 Aoû 2007 20:27
 

Message le 19 Aoû 2007 23:14

si tu arrive a surfe normalement ca veut dire qui a pas de pb ,le seul pb c est avec ton forum ,ben alors cest soit le pare a feu qui cause un pb (regarde la configuration) soit le serveur n arrive pas a savoir ton identite(au cas de certificat)regarde bien les parametrs que tu utilise depuis ton bureau (regarde la liste des certificat autoise et non autorisepeut etre ca va aide)
Avatar de l'utilisateur
da real
Sous Expert(e)
Sous Expert(e)
 
Messages: 87
Inscription: 02 Sep 2006 13:53
 



Sujets similaires

Message [Réglé] problème écran
bonjourquand j'allume mon pc, genre 1 ou 2 minutes après, et c'est aléatoire en fait, l'écran clignote une fois puis les partie blanches normalement deviennent noires (voir photo), en cliquant en bas à droite de la barre des taches 2 fois sur le petit bouton pour afficher le bureau , tout revient à ...
Réponses: 5

Message problème d'envoie avec Thunderbird
Bonjour, dans Thunderbird, sur un pc sous Windows 10 , j'ai ce message d'erreur lorsque j'essaie d'envoyer un message. Une idée sur ce problème svp ? Merci.
Réponses: 4

Message Probleme Quest 2 et port usb c.
Bonjour a tous. Voici ma configuration : Pc portable CREATOR 17M, intel core i7 + RTX 2060 + 16 go ram.J'ai acheté un quest 2 il y'a un petit moment. Afin de connecter le quest a mon pc PORTABLE, j'ai tester de nombreux cable usb vers usb c, mais il n'etait que 2.0 et donc pas assez efficace. J'ache ...
Réponses: 8

Message Conseils pour référencer votre site
Bonjour à tous,Je suis étudiant en informatique à Toulouse et je suis passionné par le développement web. Je viens de réaliser mon tout premier site (Php et Mysql) et je souhaite avoir vos conseils en ce qui concerne le référencement naturel lorsqu'on ne veut pas recourir à une agence de communicati ...
Réponses: 4

Message Win10 problème avec connexion smartphone
Bonjour à tous,j'ai dû faire une mauvaise manip lors d'un branchement de mon smartphone Samsung pour récupérer des photos.Maintenant, à chaque fois que je branche le cordon USB, des fenêtres s'ouvrent en continu avec ce message d'erreur (photo).Quand je veux fermer la fenêtre elle s'ouvre illico. Po ...
Réponses: 16

Message Problème de reconnaissance de disque dur
Yop,Dans le temps lointaine, on enlevais tout ce qui concernait la vieille CM ( pilotes ), on coupais le pc, transfert DD dans le nouveau. Au démarrage il installais ce qu'il faillais. Il y a 6 mois mon fils l'as fait. Résultat : ça as fonctionné mais c'était pas stable donc il as fait un install to ...
Réponses: 28

Message [Réglé] Gros problème W10
Bonjour,Ce matin tout allait bien lorsque j'ai voulu ouvrir firefox j'ai un message qui m'indique qu'il est déjà ouvert, j'ai essayé de voir dans le gestionnaire de taches et je me suis aperçu qu'il m'est à présent impossible d'obtenir le gestionnaire en faisant un clic droit sur "demarrer" ...
Réponses: 10


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron