Il y a actuellement 232 visiteurs
Jeudi 01 Octobre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme de connexion internet

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

probleme de connexion internet

Message le 20 Fév 2012 04:03

Bonjour ,je vous expose mon problème.

J'ai deux ordinateurs : un fixe et un portable Sony Vaio sous Windows 7. J'ai voulu connecter le deuxième ordi sur la liveboxEDeO (car le second je l'utilisais auparavant dans une autre ville sous Numericable, désormais il est dans la même maison que l'autre).
J'ai bien rentre la clé wep, j'ai change la sécurité wpa2 personnel. Le souci est qu'il est très lent et que je suis constamment obligé de déconnecter la livebox pour qu'il fonctionne. Il se déconnecte tout le temps.

Que faire ?
Merci de me répondre si quelqu’un a la solution .

Edition (diogene) Je me suis permis de corriger ton message qui était difficilement lisible (ponctuation, majuscules, orthographe, retours à la ligne)
lisa2010
Visiteur
Visiteur
 
Messages: 1
Inscription: 20 Fév 2012 03:35
 


Re: probleme de connexion internet

Message le 20 Fév 2012 08:33

Bonjour,

lisa2010 a écrit:J'ai bien rentre la clé wep, j'ai change la sécurité wpa2 personnel.

Alors, il est en WEP ou en WPA ?

Vérifie que les deux ordinateurs sont bien en adressage automatique et que la fonction DHCP (attribution automatique des IP locales) est bien activée sur ta livebox.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 11015
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: probleme de connexion internet

Message le 20 Fév 2012 14:20

Bonjour.
Lorsque tu es connecté à Internet , quel que soit le site , tu tapes dans ta barre de recherche : 192.128.1.1
De là tu devrais pouvoir accéder à tout ce qui est en rapport avec ta box ( le mot de passe est : admin )
Tu vas dans la maintenance et tu fais une relise en état d'usine ( ou quelque soit le nom donné : réinitialisation ou autre )) puis fais une mise à jour de la dernière version. Tu éteins ton ordinateur et tu essaie de revenir sur le salon pour nous en dire ce qu'il en est .
Cordialement.
Untenshu
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 472
Inscription: 01 Sep 2011 09:53
Localisation: Puy De Dôme
 

Re: probleme de connexion internet

Message le 20 Fév 2012 15:07

Hello,

Untenshu a écrit:192.168.1.1

:wink:

@lisa2010
:

Si tu as bidouillé dans ta box, réinitialise là c'est le meilleur moyen.
Si en revanche tu n'a rien touché au réglage de ta box le problème viens plus du coté du pc.

Comme Diogene, je n'ai pas compris ton histoire avec le WEP et le WPA2, tu pourrais nous éclairer plus sur ce point ?

@++ :wink:
Avatar de l'utilisateur
Tholsadum
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 276
Inscription: 04 Déc 2011 16:03
 

Re: probleme de connexion internet

Message le 22 Fév 2012 10:05

merci pour la correction ! 192.168.1.1
une petite erreur , dieu merci , corrigée !
Cordialement.
Untenshu
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 472
Inscription: 01 Sep 2011 09:53
Localisation: Puy De Dôme
 



Sujets similaires

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 16

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message connexion de site non securisée
salut tout le monde !j'ai la messagerie orange qui ne fonctionne pas très normalement lorsque l'ouvre la boite des mails tout est OK on voit le cadenas qui certifie que c'est sécurisé mais des que j'ouvre un mail j'ai ce message qui apparaît a la place du cadenas : non sécurisé et ceci sur tout le ...
Réponses: 12

Message connexion internet instable
Bonjours J'ai un problème sur mon pc portable asus sous windows 10 depuis quelque temps j'ai une connexion internet complètement instable le débit internet est normal, j'arrive à charger des vidéos ou joué en ligne. Et d'un coup plus connexion les vidéo même en plus faible qualité charge pas et impo ...
Réponses: 2

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 16 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron