Il y a actuellement 156 visiteurs
Samedi 27 Novembre 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème connexion ogame

Vos derniers jeux refusent de s'installer sur votre matériel informatique ? Vous souhaitez partager votre expérience sur un jeu ou organiser une partie, donner vos trucs et astuces pour gagner ou encore nous faire part de vos découvertes. Posez vos questions sur ce forum d'entraide !

problème connexion ogame

Message le 10 Fév 2005 07:15

j'ai (encore) un problème. Depuis quelque temps, je joue à un jeu online : http://ogame.fr/php/ (@modérateurs : ne supprimmer pas le lien, parce que il n'y a que ce site qui bugge) ; j'ai créer hier un nouveau compte dans l'uni7, et depuis, impossible de me connecter à ogame : ce n'est même pas le login qui bloque, c'est comme si le lien n'existait pas, alors que je peut y aller à partir d'un autre ordinateur...
pourtant tout les autres sites marchent, même son homologue en allemand.

Est-il possible que le site ai bloqué mon ip, car j'y suis trop souvent ?? Et, si c'est le cas, comment puis-je y remédier ?

merci d'avance.
Qu'est-ce que l'homme dans la nature ? Un néant à l'égard de l'infini, un tout à l'égard du néant, un milieu entre rien et tout, infiniment éloigné de comprendre les extrèmes.
Avatar de l'utilisateur
nico II
Apprenti(e)
Apprenti(e)
 
Messages: 35
Inscription: 26 Jan 2005 19:00
Localisation: vive la Bretagne
 


Message le 10 Fév 2005 10:09

Quel est ton navigateur ? Essaye Firefox ou IE.
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 

Message le 21 Juil 2007 11:25

jai exactement le même problème , je ne sais pas quoi faire , j'utilise mozila firefox mais même en utilisant internet explorer , je ne peux pas me connecter a ogame.fr , sachant que les sites étranger d'ogame fonctionne
darkos
Visiteur
Visiteur
 
Messages: 4
Inscription: 21 Juil 2007 11:23
 

Message le 21 Juil 2007 11:27

excusez moi , cela devez etre un bug car cela refonctionne denouveau

merci :wink:
darkos
Visiteur
Visiteur
 
Messages: 4
Inscription: 21 Juil 2007 11:23
 

Message le 21 Juil 2007 13:07

Tu as fais une recherche pour ça ? d'autant que ogame à son propre Forum, avec tout ce qu'il faut dedans ...
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 19:03
Localisation: vers l'infini et l'au dela :p
 

Message le 21 Juil 2007 16:01

oui je le sais mais jai tapé mon probleme sur le net et il y avais le meme message donc je pensais peut etre avoir la reponse , désolé du derangement
darkos
Visiteur
Visiteur
 
Messages: 4
Inscription: 21 Juil 2007 11:23
 

Message le 21 Juil 2007 16:18

Ah non non c'est pas une question de déranger, c'est juste le fait que le forum d'Ogame propose tout ce qu'il faut pour répondre a toute tes questions, voilà tout
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 19:03
Localisation: vers l'infini et l'au dela :p
 

Message le 22 Juil 2007 10:42

okaie tres bien ...
darkos
Visiteur
Visiteur
 
Messages: 4
Inscription: 21 Juil 2007 11:23
 



Sujets similaires

Message connexion bluetooh qui se déteriore
Bonjour, une amie qui bosse en télétravail est très embêtée à cause d'un problème de Bluetooth sur son pc portable (Bluetooth intégré)Elle travaille en ligne et se connecte sur un site pour contacter ces clients, son casque (Willful M98) est connecté en Bluetooth à son pc et au bout d'un certain tem ...
Réponses: 0

Message [RESOLU] Probleme affichage de videos
Salut à tous !Avec mon PC portable ACER SWIFT 5, j'ai un petit bug d'affichage des vidéos notament sur Facebook.Les premieres secondes ressemble a ça (capture d'ecran) parfois meme ca rest comme ca.Le son lui fonctionne bien.C'est un probleme de mise a jour ? de codecs ou autres ? Merci !
Réponses: 8

Message Un problème avec le logiciel boot-repair-disk
Salut, J'ai un problème avec le démarrage de mon ordinateur, j'ai cette erreurJ'ai démarré l'environnement de récupération via à une clé USB Windows 10, j'ai vérifié le fichier BCD est bien dans la partition EFI J'ai téléchargé le logiciel boot-repair-disk sur une autre clé USB et je l'ai lancé, ma ...
Réponses: 3

Message Problème au démarrage de Windows 10
Bonjour à tous,Tout récemment, alors qu?il était en cours d?utilisation, et non connecté, le PC a fait apparaître un message (fenêtre bleu occupant tout l?écran) : Votre ordinateur a rencontré un problème et doit redémarrer.Code d?arrêt : NTFS file systemCe qu?il a fait, mais au lieu d?un redémarrag ...
Réponses: 3

Message Problème RX 5700 XT
Bonsoir à tous(tes)Mon problème est le suivant, comme dit le titre je possède une Sapphire Radeon Nitro+ RX 5700 XT jusque-là tout va bien . Dimanche matin j'ouvre Origin et Bf1 je joue une heure en gros nikel presque 200 Fps et stop . En début de soirée je réouvre Origin et Bf1 et là le choc o_O a ...
Réponses: 14

Message Problème réglage de l'heure au passage de W11
Bonjour à tous,suite au passage à W11, je n'arrive pas régler l'heure d'hiver comment rendre net une photo zooméeJe pouvais le faire avant. Il n'y a donc pas de paramètre géré par mon organisation.Je peux modifier le fuseau horaire seulement mais cela me pose des problèmes avec d'autres logiciels en ...
Réponses: 14

Message Problème de son sur WebRadio avec FireFox 94
Bonjour à tous,J'ai un problème avec Firefox v.94. Depuis la mise à jour, je n'ai plus de son sur diverses radions Web. Exemple : www.rhonefm.ch ou www.swisspop.ch.Je suis sur Windows 7 et cela fonctionne parfaitement sur Chrome ou Opéra. J'ai contrôlé les paramètres du mélangeur de la carte son et ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.