Il y a actuellement 96 visiteurs
Jeudi 06 Août 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de connexion sur XP

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Problème de connexion sur XP

Message le 17 Déc 2005 21:07

Bonjour à tous

Je viens juste de passer de Win ME à XP

Tout va bien sauf ma connexion internet

Si je laisse tourner l'ordi mais que je ne fais rien, je perds la connexion

Quels sont les paramètres à modifier et où les modifier ?

Merci !
sebestef
Visiteur
Visiteur
 
Messages: 5
Inscription: 11 Déc 2005 12:20
 


Message le 17 Déc 2005 21:19

Detaille un peu plus...

Ta connection ? ton branchement ? Ton FAI ?
Ton chipset carte mere (VIA-INTEL-SIS..) ?

Fais des mises a jours du modem, puis de ta carte mere...(surtout si té en USB)

A+ :wink:
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 17 Déc 2005 22:05

100-6 a écrit:Detaille un peu plus...

Ta connection ? ton branchement ? Ton FAI ?
Ton chipset carte mere (VIA-INTEL-SIS..) ?

Fais des mises a jours du modem, puis de ta carte mere...(surtout si té en USB)

A+ :wink:


Bon tu me parles un peu chinois là :D

J'ai la C-box branchée en USB
Sur ME tout fonctionnait bien alors que maintenant je perds la connexion si je pars 1h par exemple

Contrairement à ME je ne trouve pas "accès réseau à distance" pour contrôler mon modem et mes paramètres de connexion
sebestef
Visiteur
Visiteur
 
Messages: 5
Inscription: 11 Déc 2005 12:20
 

Message le 18 Déc 2005 01:27

Panneau configuration => connexion reseau..

Ta bien reinstallé ta C-Box ?! :)
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 18 Déc 2005 10:15

100-6 a écrit:Panneau configuration => connexion reseau..

Ta bien reinstallé ta C-Box ?! :)


Oui je pense

Je l'ai laissé tourner toute la nuit en laissant une page web
Ce matin j'ai simplement fait "actualiser" et ça fonctionne bien ...

pfff :roll:
sebestef
Visiteur
Visiteur
 
Messages: 5
Inscription: 11 Déc 2005 12:20
 

Message le 20 Déc 2005 15:05

essaye de faire une mise a jour du driver du modem
Avatar de l'utilisateur
lherbaux
Expert(e)
Expert(e)
 
Messages: 877
Inscription: 17 Sep 2003 19:05
 

Message le 20 Déc 2005 15:06

Déja proposé...
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 



Sujets similaires

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 124

Message connexion internet instable
Bonjours J'ai un problème sur mon pc portable asus sous windows 10 depuis quelque temps j'ai une connexion internet complètement instable le débit internet est normal, j'arrive à charger des vidéos ou joué en ligne. Et d'un coup plus connexion les vidéo même en plus faible qualité charge pas et impo ...
Réponses: 1

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2

Message Retour à l'état d'usine: problème "error"
Bonjour,Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.Voici la procédure que j'ai suivi (pour un ...
Réponses: 15

Message Tuto resoudre un problème d'installation de Windows en UEFI
Suite à un changement de matériel ou à une fausse man?uvre lors de l'installation de Windows en UEFI il arrive que le message suivant soit inscrit: "impossible d'installer Windows sur le lecteur ....(afficher détail)le détail expliquant, par exemple que le lecteur n'est pas en GPT....mais pas ...
Réponses: 0

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 15

Message Problème de son avec adaptateur audio usb 2.0
Bonjour et merci d'avance à ceux qui viendront m'aider.Je fais du montage vidéo et pour le son, je n'utilise qu'un casque audio qui était jusqu'à présent connecté à ma carte son sur la façade de mon PC (suite à un problème de fiche jack coincée depuis longtemps dans la carte son à l'arrière du PC).J ...
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.