Il y a actuellement 78 visiteurs
Vendredi 30 Octobre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme Cookies horloge internet mot de passe

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Probleme Cookies horloge internet mot de passe

Message le 29 Aoû 2009 20:48

Bonjour, je suis rentré un matin du travail et mon ordi n'etait plus a la bonne date, il etait a mardi au lieu de jeudi et il avait 1h en moins
ex: 7h34 au lieu de 8h34 pour l'heure réel.
J'ai donc remit ca a jour, et depuis pas de probleme, elle reste bien a l'heure, j'ai regarder dans mon BIOS, l'heure et la date sont bien reglés.
le probleme que j'ai c'est que depuis ce probleme, que ce soit un forum, ma messagerie msn ... ca ne retient plus mes mot de passe en conection automatique. A chaque passage sur un forum je dit me reconecter. Sur un forum en particulier je ne peut mem plus y acceder. La cause lorsque je tente de me logger me dit :
Erreur lors de l'enregistrement des cookies.

Vérifiez que votre navigateur les accepte, et que votre ordinateur est à la bonne date.

Voila donc mon probleme, impossible donc d'acceder au forum avec mon compte, j'ai tenté de créer un nouveau compte et meme resultat au final lors du login. Pour les autres forum j'arrive a y acceder mais obliger d me reconecter a chaque visite.

Pour ce qui es des option de configuration j'ai deja tenter :
_ option internet/securité/site de confiance (j'ai donc rajouter le forum en question)
_ option internet/securité/site de confiance/niveau par defaut (j'ai mis sur faible)
_option internet/confidentialité/accepter tous les cookies
_otion internet/confidentialité/avancée/ignoré la gestion automatiques des cookies (ensuite j'ai accepter les 2 categories puis j'ai cocher " toujours autoriser les cookies de la session"

Voila pour mes test dans les options internet ...
J'ai tenter au niveau de l'heure en bas a droite de l'ecran de faire :
_click droit/ajuster la date/l'heure/temps internet /mettre a jours et aucun des 2 serveur ne fonctionne, je reste en erreur dans les 2 cas.

Mon materiel:
PC hp pavillon a529.fr/windows XP edition famillial , je suis sur une livebox d'orange et j'utilise ca comme navigateur.
Pour esseyer de rectifié mon probleme j'ai tenter une restauration du systeme classique (sans resultat) puis une restauration "destructive" du système (toujours sans resultat). J'ai du tout réinstaller (livebox ... msn ...)
Aprés ca je ne sais vraiment plus trop quoi faire !!!

Merci d'avance .
Si vous avez les moindre info je suis preneur !!
Chicago91
Sous Expert(e)
Sous Expert(e)
 
Messages: 59
Inscription: 29 Aoû 2009 20:45
 


Message le 30 Aoû 2009 02:02

Bonsoir, alors j'ai eu le plaisir de parler avec un membre d'ici nommé REG35 , qui m'a réelement bien aidé.
Il m'a desinstallé orange ... du coup j'ai une connexion direct a l'ordi en passant par la livebox. j'utilise donc Internet Explorer et mon PC demarre plus rapidement.
Il m'a aussi guidé pour installer Ccleaner et regarder "nettoyer" mon ordi. Apres quelques nettoyage le PC semble propre.
Pour la date et l'heure c'est asez bizarre, j'ai du partir donc pas trop le temps de voir ca, mais mon horloge smble fonctioner que avec 1heure de moins lorsque je tente une syncronisation.
Bref jai laisser lheure normal ..
Surprise il y a 5 minute, je n'avait pas eseyer depuis les manip faite grace a REG35, le forum inaccesible est devnu accessible. Je peut donc y retourné tranquilement. Est-ce que ca va durer ? est-ce que ca memorisera mes conexion ... je vais voir ca. En tout cas merci a lui !! :):)
Chicago91
Sous Expert(e)
Sous Expert(e)
 
Messages: 59
Inscription: 29 Aoû 2009 20:45
 

Message le 31 Aoû 2009 22:39

Probleme resolu !
Merci a Reg35 ;)
Chicago91
Sous Expert(e)
Sous Expert(e)
 
Messages: 59
Inscription: 29 Aoû 2009 20:45
 

Message le 31 Aoû 2009 23:43

salut
pour resumer je lui ai demandé de desinstaler toute la logicielerie orange de sa livebox et passé 2-3 coups de CCLEANER et remis son horloge windows a lheure, activer la syncronisation auto du temp internet et hop apparement son pc tourne nikel meme mieu qu'avant, car il est plus rapide a demarer et sur le net donc voila :wink:
keyboard not found. Press F1 to continue, DEL to enter Setup
Avatar de l'utilisateur
reg35
PC-Infopraticien
PC-Infopraticien
 
Messages: 5790
Inscription: 21 Juin 2009 22:30
Localisation: recherche en cours, veuillez patienter...
 



Sujets similaires

Message conexion internet
Bonjour,Je viens d'avoir une FREE 4k (raccordé avec les plugs) lorsque je veux connecter le mini player sur l'écran de tv un message dis recherche de connexion et il tourne sans cesse sans trouver et lorsque je cherche les connexion disponibles je vois qu'il veux se connecter sur une autre box de l' ...
Réponses: 3

Message [Réglé] Clavier problème IBM T42
salut la gangj'ai retrouvé un portable IBM Thinkpad T42 avec XPparfait pour mes jeuxsauf que je ne comprends pas pourquoi certaines lettres du clavier ne fonctionnent pasles voici4 5 R T F G V B tout le reste est okavez vous une idée j'ai retiré le clavier et nettoyé et remis et même constatmerci d ...
Réponses: 3

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 16

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message connexion internet instable
Bonjours J'ai un problème sur mon pc portable asus sous windows 10 depuis quelque temps j'ai une connexion internet complètement instable le débit internet est normal, j'arrive à charger des vidéos ou joué en ligne. Et d'un coup plus connexion les vidéo même en plus faible qualité charge pas et impo ...
Réponses: 2

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.