Il y a actuellement 191 visiteurs
Samedi 27 Novembre 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de CSS/HTML

Besoin d'aide pour configurer un serveur ? Vous souhaitez obtenir des conseils pour référencer votre site ? Un petit souci pour accéder à votre FTP ? Des soucis de programmation en PHP / ASP / HTML / XHTML / XML / XSLT / CSS / ReactJS / AngularJS / VueJS / CGI / PERL / C / MySQL / PostgreSQL ??? Nous avons peut-être la solution dans ce forum ...

Problème de CSS/HTML

Message le 28 Oct 2011 23:28

Comme je le dit dans le titre mon site s'affiche très bien sur google chrome ou Mozilla mais a un gros problème sur Internet Exploreur :

http://****

Je me demande si les border-radius sont fonctionne sur Internet...

Cordialement Clément

EDIT Skynet : Signature hors charte supprimée. Lien inutile à la résolution du problème et dans un but publicitaire... supprimé !
Clément66
Visiteur
Visiteur
 
Messages: 1
Inscription: 28 Oct 2011 23:23
 


Re: Problème de CSS/HTML

Message le 29 Oct 2011 11:23

Bonjour,

Sujet déplacé dans la section correspondante.

Ensuite, tu as testé quelles versions de IE ?
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Message le 04 Nov 2011 05:30

Bonjour,

malgré votre dernier passage, vous ne vous êtes pas donné la peine de répondre à une question posée.

Question simple qui plus est... :roll:

Par contre, vous avez parfaitement trouvé comment éditer votre profil pour coller une belle publicité dans votre signature.

Merci de rectifier au plus vite en relisant la charte du forum, section 6 : conditions-utilisation-forum-vt-7201.html

Pour votre question principale, la réponse est là : http://www.alsacreations.com/tuto/lire/ ... mages.html
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14807
Inscription: 19 Juil 2007 21:12
 



Sujets similaires

Message [RESOLU] Probleme affichage de videos
Salut à tous !Avec mon PC portable ACER SWIFT 5, j'ai un petit bug d'affichage des vidéos notament sur Facebook.Les premieres secondes ressemble a ça (capture d'ecran) parfois meme ca rest comme ca.Le son lui fonctionne bien.C'est un probleme de mise a jour ? de codecs ou autres ? Merci !
Réponses: 8

Message Un problème avec le logiciel boot-repair-disk
Salut, J'ai un problème avec le démarrage de mon ordinateur, j'ai cette erreurJ'ai démarré l'environnement de récupération via à une clé USB Windows 10, j'ai vérifié le fichier BCD est bien dans la partition EFI J'ai téléchargé le logiciel boot-repair-disk sur une autre clé USB et je l'ai lancé, ma ...
Réponses: 3

Message Problème au démarrage de Windows 10
Bonjour à tous,Tout récemment, alors qu?il était en cours d?utilisation, et non connecté, le PC a fait apparaître un message (fenêtre bleu occupant tout l?écran) : Votre ordinateur a rencontré un problème et doit redémarrer.Code d?arrêt : NTFS file systemCe qu?il a fait, mais au lieu d?un redémarrag ...
Réponses: 3

Message Problème RX 5700 XT
Bonsoir à tous(tes)Mon problème est le suivant, comme dit le titre je possède une Sapphire Radeon Nitro+ RX 5700 XT jusque-là tout va bien . Dimanche matin j'ouvre Origin et Bf1 je joue une heure en gros nikel presque 200 Fps et stop . En début de soirée je réouvre Origin et Bf1 et là le choc o_O a ...
Réponses: 14

Message Problème réglage de l'heure au passage de W11
Bonjour à tous,suite au passage à W11, je n'arrive pas régler l'heure d'hiver comment rendre net une photo zooméeJe pouvais le faire avant. Il n'y a donc pas de paramètre géré par mon organisation.Je peux modifier le fuseau horaire seulement mais cela me pose des problèmes avec d'autres logiciels en ...
Réponses: 14

Message Problème de son sur WebRadio avec FireFox 94
Bonjour à tous,J'ai un problème avec Firefox v.94. Depuis la mise à jour, je n'ai plus de son sur diverses radions Web. Exemple : www.rhonefm.ch ou www.swisspop.ch.Je suis sur Windows 7 et cela fonctionne parfaitement sur Chrome ou Opéra. J'ai contrôlé les paramètres du mélangeur de la carte son et ...
Réponses: 1

Message probleme site
bonjourj'ai un probleme avec google chrome , quand je vais sur le site oney.fr ou jai un compe bancaire la page d'acceuil s'affiche normalement mais de suite la page s'assombris et je ne peux plus rien faire.(les autres pages marchent bien)j'ai essaiyé avec microsoft edge et la çela marche bien.je n ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.