Il y a actuellement 97 visiteurs
Mercredi 23 Octobre 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de débit internet

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Problème de débit internet

Message le 31 Jan 2019 17:14

Bonjour à tous,
J'ai un forfait POWER FIBRE 1 gb/s en montant et en descendant 200 MB/s. Le souci depuis quelques temps ce n'est plus vraimet le cas. Mon PC est relié à la box avec un câble ethernet de catégorie 7.
J'ai la BOX SFR plus et je suis en FTTH.

J'ai fait un test de débit en faisant les opérations suivantes.
Cliquez sur Démarrer >>> Exécuter, Tapez msconfig et validez.
Dans la zone Options de démarrage, cochez Démarrage sécurisé, puis en dessous, l'option Réseau. Cliquez sur OK, puis sur Redémarrer.
J'obtiens comme résultat : DOWNLOAD : 924.03 Mbps et UPLOAD : 236.53 Mbps

J'ai ensuite refait le test en faisant les opérations inverses.
Cliquez sur Démarrer >>> Exécuter, Tapez msconfig et validez.
Dans la zone Options de démarrage, décochez Démarrage sécurisé, puis en dessous, l'option Réseau. Cliquez sur OK, puis sur Redémarrer.
J'obtiens comme résultat : DOWNLOAD : 370.50 Mbps et UPLOAD : 239.96 Mbps

J'ai appelé le service technique qui m'a indiqué que cela pouvait provenir de mon PC ou de Windows 10.

Je pense que j'ai donné le plus de renseignement.
J'aimerais comprendre cette différence entre les 2 tests.
Merci pour votre aide.
Nounours59
Visiteur
Visiteur
 
Messages: 9
Inscription: 23 Déc 2017 13:19
 


Re: Problème de débit internet

Message le 02 Fév 2019 12:26

Cela doit venir du pilote parce que si tu coches démarrage sécurisé ton PC démarre avec le pilote du constructeur et l'inverse doit utiliser un pilote générique moins performante mais l'avantage cela permet dans certains cas de faire fonctionner un matériel sur une version de windows plus récente.
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3072
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 



Sujets similaires

Message Problème nouveau matériel
Salut, j'avais un i5 750, une Gigabytes DS4 et 8go de Ram qui tournaient sous W7 installé sur un SSD (partitionnée en 3 parties dont celle du système)J'ai changé la CM (Tomahawk 450Max), le proco (Amd 3600) et la ram de l'ordi et fais l'erreur de formater la partition système du SSD, je m'occuperai ...
Réponses: 7

Message Problème ASUS F554L Aptio
Bonjour à tous,Je viens vers vous afin de savoir si quelqu"un pourrait m'éclairer sur un souci récurrent sur mon PC ASUS F554L.Alors tout à débuter quand le PC se mettait à freezer de temps à autres jusqu'au moment où au redémarrage il m'indiquait soit des messages d'erreur type 0xc00000001 et ...
Réponses: 19

Message Perte débit important avec carte Wifi
Bonjour,Je possède, depuis environ un mois, une carte Wifi TP-Link TL-WN881ND qui fonctionnait très bien jusqu'il y a environ une bonne semaine. Mon problème est que subitement, mon débit tombe très bas parfois quasiment à zéro alors que je devrais tourner aux environ de 35Mbps.Soit j?attends que ça ...
Réponses: 5

Message debit faible
Bonjour à tous.je viens de demenager dans un endroit assez reculé, donc forcement la connexion internet en prend un coup.cependant mon interrogation se porte sur le fait que mon debit tourne environ à 9Mbps, et quand je fait des test sur ariase.com et sur dégrouptest, on m'annonce que mon debit devr ...
Réponses: 4

Message Pas d'accès internet
Salut à tous, Le petit ordinateur en bas à droite de la barre des tâches affiche un triangle jaune avec un point d'exclamation: ''Réseau non identifié. Pas d'accès à internet''. Par contre, mon modem n'est pas en cause puisque j'ai l'accès sur mon 2e PC (qui est également relié via un câble RJ45, d' ...
Réponses: 15

Message Problème drivers
Bonjour, je viens vers vous car je viens de me monter un pc, sous windows 10, le seul soucis c'est qu'il m'est impossible d'installer le driver reseau, je n'ai pas de lecteur cd mais un autre pc à coté pour télécharger.ma carte mère est celle-ci : asus tuf B450 plus gaminglorsque j'essaye d'installe ...
Réponses: 10

Message Débit internet fractionné
Je me retrouve ,il y a peu de temps avec mon débit internet fractionné , je m explique :J avais environ un débit internet de 5 mo/s pour un seul fichier en téléchargement..et maintenant Lorsque je télécharge plusieurs fichier , par exemple 5 fichier , mon débit internet est de 1 mo/s par fichier .Ma ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.