Il y a actuellement 91 visiteurs
Mardi 22 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème démarrage Amilo Vista

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Problème démarrage Amilo Vista

Message le 27 Aoû 2009 11:47

Bonjour;
Mon ordi Amilo Fujitsu Siemens sous Vista ne veut pas redémarrer. L'écran affiche "configuration des mises à jour; étape 3 sur 3 0% effectués, n'éteignez pas l'ordinateur: Mais l'ordinateur s'éteint de lui même et redémarre et le processus est sans fin. Comment faire?
D"avance merci
A wir galon / cordialement.
Gwenael
Avatar de l'utilisateur
Gwenael
Sous Expert(e)
Sous Expert(e)
 
Messages: 71
Inscription: 20 Juil 2003 10:59
Localisation: Kemper
 


Message le 27 Aoû 2009 12:24

Ouf! problème résolu. J'ai éteint l'ordi et l'écran m'a proposé de réparer Windows et tout s'est bien passé. J'ai eu chaud! :-?
A wir galon / cordialement.
Gwenael
Avatar de l'utilisateur
Gwenael
Sous Expert(e)
Sous Expert(e)
 
Messages: 71
Inscription: 20 Juil 2003 10:59
Localisation: Kemper
 



Sujets similaires

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 0

Message Dell Latitude E6530 démarrage son électrique ?
Alloj'ai un dell latitude E6530lorsque j'appuie sur le bouton power, rien à l'écran, mais j'attends un son anormal au niveau du ventilateur comme si le courant ne passait pas, il essaie, fait un son et recommence.peux rien faire d'autrequand je mets le hdd en plus, le son est plus fort encoreest-ce ...
Réponses: 7

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message HP Probook ecran clignote dès le démarrage
salutj'ai un HP Probokk 4520stout allait bien jusqu'à hierdepuis hier l'écran clignote tout le temps par intervalles réguliers mais très rapprochésj'ai mis à jour le pilote qui l'était déjàj'ai démonté le pc et regardé les nappes, rien ne semble clocher, de toute manière le portable n'est pas tombée ...
Réponses: 12

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.