Il y a actuellement 68 visiteurs
Mercredi 30 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème au démarrage sur toshiba satellite l300

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

problème au démarrage sur toshiba satellite l300

Message le 02 Juin 2009 10:16

bonjour à tous,

voila mon problème, quand je démarre mon PC, un rectangle bleu apparait sur le fond noir avec inscrit dessus "enter current password". le problème est que je n'ai aucune idée du mot de passe qu'il faut entrer.

si quelqu'un connaît le mot de passe a entrer ou comment l'obtenir, merci de m'indiquer cette solution.

(rq: avant d'éteindre mon PC, celui-ci marchait tout a fait bien)

d'avance merci.
Kergelos
Visiteur
Visiteur
 
Messages: 6
Inscription: 02 Juin 2009 09:59
 


Message le 02 Juin 2009 10:27

Bonjour,

Tu peux tenter une mise à jour ou un flashage du bios, pour le ré écrire. Peut être que ça effacera le mot de passe. Sinon, tu enlèves la pile de ta carte mère, pour le réinitialiser, puis tu la remets.
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Message le 02 Juin 2009 11:05

merci de répondre si rapidement.

je ne connait vraiment pas grand chose a l'informatique, du coup je n'ai aucune idée de comment réaliser les manipulations que tu me conseilles. si tu avais quelques minutes a perdre pour m'expliquer, ca me serait d'une grande aide.

merci
Kergelos
Visiteur
Visiteur
 
Messages: 6
Inscription: 02 Juin 2009 09:59
 

Message le 30 Aoû 2009 16:09

Il m'arrive exactement la meme chose . a tu treouver une solutions ?
Justiine
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 12
Inscription: 30 Aoû 2009 14:21
 

Message le 30 Aoû 2009 16:11

Justiine a écrit:Il m'arrive exactement la meme chose . a tu treouver une solutions ?



tu as créer ton propre sujet, des solutions on été proposées : on continue là bas...merci. @++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 

Message le 31 Aoû 2009 20:22

suit se lien on a deja donné des explications :wink:

-----> ici <-----

Serait- ce une maladie des acheteur de TOSHIBA d'oublier le mot de passe qu'ils entrent?

car je constate avec desarroie que l'autre topic aussi il s'agit d'un toshiba.

un conseil si vous n'êtes pas sur de vous rappeler de vos Mot de Passe: N'en méttait pas car a vouloir trop proteger on fini par etre proteger de soi-meme
Ce n'est pas en battant ton âne que tu en feras un cheval
Avatar de l'utilisateur
efka8231
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 394
Inscription: 11 Jan 2009 21:48
Localisation: Angoulême
 

Message le 31 Aoû 2009 21:36

exact : c'est comme se mettre une camisole soi même :lol:


déja dehors ^^ @++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 

Message le 31 Aoû 2009 21:44

:roll: Eeeeuuh! Papier/Crayon... ...Non?? Y'a pas de honte à avoir des trous de mémoire. :lol:
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Message le 31 Aoû 2009 22:25

je suis d'accord avec toi Atom mais serait-ce une coincidence le fait que a 23H un 3eme utilisatyeur de toshiba ne se rapelle plus lui non plus de son mot de passe bios? il est juste la jete un oeil:

le numero 1 est celui sur lequel on est
le numero 2 est celui-ci:http://www.pc-infopratique.com/forum-informatique/mot-passe-oublie-vt-46422.html
le numero 3 est celui la: http://www.pc-infopratique.com/forum-informatique/mot-passe-bios-toshiba-satellite-vt-46394.html

et 3 toshiba....

Bizare vous avez dit bizarre?.....

non mais soyons serieux 5minutes, moi afin d'etre sur de ne pas me planter de mot de passe j'utilise toujour le meme comme ca pas besoin de chercher celui la va la, celui ci va ici....

ceci n'est qu'un avis personel.
Ce n'est pas en battant ton âne que tu en feras un cheval
Avatar de l'utilisateur
efka8231
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 394
Inscription: 11 Jan 2009 21:48
Localisation: Angoulême
 



Sujets similaires

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 16

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Erreurs démarrage configuration pro neuve
Bonjour à tou.te.s,Nous avons commandé une tour de montage vidéo il y a quelques semaines chez Alternate. Elle a été montée par leur soin. J'ai fait ce choix pour gagner du temps et éviter des erreurs de ma part, je vous avoue être assez frustré aujourd'hui.Configuration :Carte mère : GiBy Z390 AORU ...
Réponses: 2

Message Toshiba satellite L350 : pas accès au bios
Salut la bandeJ'ai acheté un portable L350 de Toshiba et j'ai voulu installer windows 7le bios est inaccessible, demande un mot de passesauf que c'est un achat sur une place de marché, et donc le gars ne le savait pasdonc j'ai essayé en retirant les barrettes de mémoire et XXX = B500ça marche pasun ...
Réponses: 5

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Dell Latitude E6530 démarrage son électrique ?
Alloj'ai un dell latitude E6530lorsque j'appuie sur le bouton power, rien à l'écran, mais j'attends un son anormal au niveau du ventilateur comme si le courant ne passait pas, il essaie, fait un son et recommence.peux rien faire d'autrequand je mets le hdd en plus, le son est plus fort encoreest-ce ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.