Il y a actuellement 69 visiteurs
Jeudi 01 Octobre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème au démarrage

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Problème au démarrage

Message le 08 Avr 2012 12:13

Bonjour,
depuis hier j'ai un problème avec mon pc. Je jouais à un jeu et le pc s'est éteint puis je l'ai rallumé quelques heures plus tard et au démarrage ce message apparait "Reboot and select proper boot device or Insert boot media in selected boot device and press a key".
Suite à ce message j'ai lancé la restauration de mon Windows 7 à partir des cds et ça bloque au niveau de la mise à jour du système à 99% alors que la restauration est complète.....Je ne sais plus quoi faire....A l'aide !!!!
benoit3378
Visiteur
Visiteur
 
Messages: 3
Inscription: 08 Avr 2012 12:05
 


Re: Problème au démarrage

Message le 08 Avr 2012 12:26

Bonjour,
As tu essayè le mode sans echec en tapotant F8 au dèmarrage ?
As tu essayè la restauration usine en tapotant sur f10+alt ou F11 selon le modèle au dèmarrage ?
Est ce que les Master CD ou DVD que tu as sont gravès sur des supports -r surtout pas de rw ?
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14922
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème au démarrage

Message le 08 Avr 2012 12:54

Bonjour,
Merci déja de votre réponse.Alors le f8 ne fonctionne pas,le f10+alt me renvoie à la restauration système.
J'utilise les dvd que j'ai gravé lors de la première mise sous tension de mon pc.Quand j'allume mon pc j'ai l'écran avec Acer et "boot menu" et "enter setup".
J'ai essayé le boot menu pour lancer à partir du disque dur,il y a marqué que windows démarre après "setup is starting services",une fenêtre s'affiche avec "Windows could not start the installation process"...
benoit3378
Visiteur
Visiteur
 
Messages: 3
Inscription: 08 Avr 2012 12:05
 

Re: Problème au démarrage

Message le 08 Avr 2012 13:01

Essaie d'entrer dans le Bios en tapotant sur F2 au dèmarrage , une fois dedans tu mets ton lecteur -graveur en premier dans la sèquence de dèmarrage. Tu fais F10 pour qu'il prenne en compte la modification et tu quittes avant d'arrêter l'ordinateur tu places ton premier DVD . Tu arrêtes et redèmarres normalement si ton dvd est bien gravè il se lancera depuis le DVD .
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14922
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème au démarrage

Message le 08 Avr 2012 15:44

J'ai déja fais ça mais malheureusement après la restauration du système la mise à jour ne se fait pas correctement et je ne peux toujours pas démarrer windows...
benoit3378
Visiteur
Visiteur
 
Messages: 3
Inscription: 08 Avr 2012 12:05
 

Re: Problème au démarrage

Message le 08 Avr 2012 17:20

Nous sommes devant le problème des HDD tatouès , Acer, Packard et emachines puisque aujourd'hui c'est le même fabrcant.
Pour Palier à ce problème il te faut effectuer un formatage bas niveau avec l'utilitaire du constructeur de ton disque dur Seatools pour Seagate, Data life diagnostic pour Western Digital , Avant de faire ton formatage vèrifies dans le bios qu'il ne soit pas sur AHCI si il l'est tu le places en IDE, tu formates tu peux remettre en AHCI et tu lances ta rèinstallation.
Pour l'utilitaire tu tapes dans ta barre de recherche support Seagate ou WD ou Samsung selon la marque de ton disque dur.
Ensuite il te faudra rechercher tes pilotes sur le site de support Acer.
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14922
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 



Sujets similaires

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 16

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Erreurs démarrage configuration pro neuve
Bonjour à tou.te.s,Nous avons commandé une tour de montage vidéo il y a quelques semaines chez Alternate. Elle a été montée par leur soin. J'ai fait ce choix pour gagner du temps et éviter des erreurs de ma part, je vous avoue être assez frustré aujourd'hui.Configuration :Carte mère : GiBy Z390 AORU ...
Réponses: 2

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Dell Latitude E6530 démarrage son électrique ?
Alloj'ai un dell latitude E6530lorsque j'appuie sur le bouton power, rien à l'écran, mais j'attends un son anormal au niveau du ventilateur comme si le courant ne passait pas, il essaie, fait un son et recommence.peux rien faire d'autrequand je mets le hdd en plus, le son est plus fort encoreest-ce ...
Réponses: 7

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.