Il y a actuellement 146 visiteurs
Mercredi 21 Octobre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème au démarrage. Windows7

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Problème au démarrage. Windows7

Message le 17 Nov 2011 20:46

Bonsoir

Voilà avant hier j'ai pris un virus sur mon pc et j'ai donc fait une restauration du système à partir d'un point plus ancien (une image ancienne du pc que j'avais mise sur mon DD externe). Ca a marché niquel et en arrêtant le pc, des mises à jours windows se sont faites.

Aujourd'hui j'allume mon pc, et lorsque le message démarrage de windows (avec le logo windows) apparait, j'ai beau attendre 30 minutes ça reste toujours à ce stade.

J'ai essayé la même chose que quand j'ai eu le virus, à savoir remonter le pc à une date antérieure mais lorsque je choisis l'option réparer l'ordinateur (avec F8 au démarrage), il apparait alors le message microsoft corporate avec une barre verte qui défile (signe de chargement). Mais même problème j'ai beau laissé 30 minutes cette barre verte s'éternise.

J'ai donc essayé une autre option, utiliser mes disques de sauvegardes, ca met bien le "charging files" au début, mais une fois cette étape passée ça me met starting windows (avec logo windows ) et encore une fois ca reste comme ca, meme en attendant 30min ca reste sur ce starting windows.

J'ai même essayé les modes sans échec, mais meme la ca me met la liste des pilotes mais ca bloque au bout de 20s.

Bref svp aidez moi avant que mon pc portable ne passe par la fenetre !

Pour info mon pc portable c'est un eMachines E528-922G25Mnkk

Je vous remercie par avance pour vos réponses, et je peux répondre à certaines de vos questions si ca peut vous aider à élucider mon problème.
LeMaudit
Visiteur
Visiteur
 
Messages: 2
Inscription: 17 Nov 2011 20:39
 


Re: Problème au démarrage. Windows7

Message le 17 Nov 2011 21:06

salut la barre de chargement continu de défiler ou elle reste fixe ?
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15691
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Re: Problème au démarrage. Windows7

Message le 18 Nov 2011 11:56

psychocat a écrit:salut la barre de chargement continu de défiler ou elle reste fixe ?


elle continue de défiler.
LeMaudit
Visiteur
Visiteur
 
Messages: 2
Inscription: 17 Nov 2011 20:39
 

Re: Problème au démarrage. Windows7

Message le 18 Nov 2011 12:48

j'aurai préféré qu'elle reste fixe , et bien attend d'autre avis , j'ai pas d'idée ! essaye de retirer une barrette de RAM sur les 2 des fois que ... et puis de les intervertir pour test !
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15691
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Re: Problème au démarrage. Windows7

Message le 18 Nov 2011 19:00

Bonjour.
Peux tu le démarrer en mode sans échec ? Si "oui" , fais le avec prise en charge du réseau puis demande un "scan anti-virus en ligne gratuit" .Le fait de le restaurer à un date antérieure ne peut résoudre ton problème si ta base de registre a été infecté, enfin c'est ce que je crois. :roll:
Cordialement.
Untenshu
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 472
Inscription: 01 Sep 2011 09:53
Localisation: Puy De Dôme
 

Re: Problème au démarrage. Windows7

Message le 19 Nov 2011 00:47

Bonsoir,
Quand tu nous dis la marque on a compris €macines fillialle d'Acer et Packard Bell même cochonnerie.
Est ce que tu as essayè dèmarrage en tapotant sur F11 à l'allumage des fois c'est F10+alt ?
Tes disques de sauveguardes tu les as fait après l'achat ou était il fournit ?
Si tu n'as pas de donnèes à rècupèrer tu fais un formatage bas niveau avec l'utilitaire du fabricant de ton disque dur ( tu vas sur leur site des fois ça s'appelle Write zero ou zéro file drive ) en ayant soin de dèsactiver l'AHCI dans ton Bios tu le rèactives après et tu lances tes sauvegardes.
Tu peux aussi tester ton disque dur auparavant avec l'utilitaire on ne sait jamais.
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14945
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 



Sujets similaires

Message [Réglé] Plus de démarrage Ubuntu
Bon, d'accord, j'ai encore bidouillé mais je pensais avoir fait les choses correctement..... Mais:De la version 18.04, d'Ubuntu, je suis passé à la 20.04.1. par upgrade ça s'est bien passé.Mais je l'ai trouvée très longue à démarrer, peut être parce-que certains dossiers et fichiers de la 18.04 avai ...
Réponses: 3

Message [Réglé] Clavier problème IBM T42
salut la gangj'ai retrouvé un portable IBM Thinkpad T42 avec XPparfait pour mes jeuxsauf que je ne comprends pas pourquoi certaines lettres du clavier ne fonctionnent pasles voici4 5 R T F G V B tout le reste est okavez vous une idée j'ai retiré le clavier et nettoyé et remis et même constatmerci d ...
Réponses: 3

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 16

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Erreurs démarrage configuration pro neuve
Bonjour à tou.te.s,Nous avons commandé une tour de montage vidéo il y a quelques semaines chez Alternate. Elle a été montée par leur soin. J'ai fait ce choix pour gagner du temps et éviter des erreurs de ma part, je vous avoue être assez frustré aujourd'hui.Configuration :Carte mère : GiBy Z390 AORU ...
Réponses: 2

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.