Il y a actuellement 67 visiteurs
Vendredi 20 Mai 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème ethernet sur ordinateur neuf ?

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

problème ethernet sur ordinateur neuf ?

Message le 06 Déc 2010 15:37

Bonjour à tous et à toutes :)

J'ai un contact qui a acheté un ordinateur portable neuf, et m'a demandé de l'aider à lui installer. C'est un PC portable ASUS, processeur i5, le reste je ne me rapelle pas trop. Acheté en grande surface (boulanger).

L'ordinateur sortait effectivement de sa boite. Je le branche au secteur et je le démarre, tout se passe normalement (il me demande le nom d'utilisateur etc).

Ensuite je le branche en ethernet, directemment sur le modem numéricable de la personne (il n'a pas le wifi). C'est là où les problèmes ont commencé. Pas de connexion ethernet, mais un message "réseau local seulement, pas d'accès internet". J'essaye avec mon PC portable, ca ne marche tjs pas. Donc je reboot la box numéricable, et cette fois ca fonctionne avec mon portable. Je tente avec le portable neuf de la personne, et ca ne marche tjs pas.

Après 30 minutes de manipulations (vérifications que les paramètres sont AUTO, etc...), ca ne fonctionne toujours pas. J'essaye de me connecter sur un wifi hotspot. Sans m'attarder, je vois que ca ne marche toujours pas en wifi. Je m'apprète alors à supprimer le réseau wifi des favoris, quand là surprise : je vois qu'il y a déjà 2 réseaux wifis en favoris, en connexion automatique 0_o. Je vais dans les paramètres de ces réseaux, je vois qu'il y a une clé wep d'enregistrée etc... Je ne me rapelle plus du nom des réseaux, mais c'était pas des réseaux styles "alicebox" ou autre. Bizarre pour un PC neuf non ?! Ce n'était pas un modèle d'expo ni rien, le magasin l'avait plus en stock donc ils lui ont commander.


Pour le wifi j'imagine que c'est la personne qui a pré-installé l'ordinateur (avec toutes les conneries des marques) qui a du se connecter à son wifi, et oublié de le supprimer des favoris ? Du coup tous les PC asus de cette série ont ces paramètres ?


Concernant l'ethernet, une idée sur ce problème là ? Normalement pour l'ethernet, on branche et ca fonctionne, non ?!

J'ai dit à la personne de renvoyer le PC au SAV, j'aurais des nouvelles bientôt normalement...

Merci
Avatar de l'utilisateur
hey156
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 113
Inscription: 18 Aoû 2009 13:19
Localisation: bordeaux
 


Re: problème ethernet sur ordinateur neuf ?

Message le 29 Déc 2010 00:26

Petit up :)
Avatar de l'utilisateur
hey156
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 113
Inscription: 18 Aoû 2009 13:19
Localisation: bordeaux
 



Sujets similaires

Message Problème avec la XFX RX6500 XT
Bonjour,J'ai acheté sur Amazon tout les composants afin de monter moi même ma tour cependant je rencontre un problème incompréhensible dès l'installation de cette dernière. Je suis presque sur que le problème vient de la CG car avec un autre modèle (je n'ai actuellement pas la référence mais je pour ...
Réponses: 6

Message probleme espace disque dur C
Bonjourje suis sous Windows 11 , j'ai un problème d'espace sur disque C , celui ci augmente quand je supprimé des fichier de mon disque dur externe ,même en vidant la corbeille MErci
Réponses: 3

Message probleme woocomerce sur wordpress
Bonjour, je suis entrain d'installer woocomerce sur wordpress mais je cale, y aurait tíl des gens qui ont des connaissances ici? mercicyril
Réponses: 3

Message Problème lecture vidéo twitch
Salut tout le monde,Récemment j'ai eu un problème lorsque j'ai voulu regarder un stream sur la plateforme Twitch. J'avais juste le player qui affichait un écran noir et je n'avais pas de son. Cependant je pouvais accéder à l'espace de chat. Après quelques heures le problème avait disparu mais j'aime ...
Réponses: 3

Message [Réglé] Problème d'install, GTX 1050 neuve?
Bonjour,Je viens de recevoir ma carte graphique Gigabyte GTX 1050 TI (neuve) pour l?ajouter à une carte mère H67 Acer récupérée dans un Packard-Bell ixtreme M5850.Cette config fonctionne avec W10.J'ai connecté la carte (pas de connecteur alim, apparemment, juste le PCI-Express) et redémarré.Je vois ...
Réponses: 7

Message Foudre + ordinateur = pas gentil
Bien le bonsoir,Cela faisais bien longtemps que je n'avais pas eu de problème sur mon ordinateur, ça ne pouvait malheureusement pas trop durer... Aujourd'hui (heure du crime15h45), j'ai eu le droit a un éclair soudain dans les environs de chez moi (je dirai moins de 500m) sans prévenir (donc pas le ...
Réponses: 5

Message Problème de formatage
Bonjour à tous !J'ai eu un problème, sans doute un virus ?, sur mon D.D. de 1,5 To.J'avais un message indiquant que des partitions se chevauchaient....Je me suis dit que comme je voulais y réinstaller Ubuntu 22.10, je n'avais que ça à faire pour qu'il soit en même temps reformaté.Ubuntu s'est bien i ...
Réponses: 11


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron