Il y a actuellement 92 visiteurs
Samedi 26 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème sur le FORUM !!

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

Problème sur le FORUM !!

Message le 04 Aoû 2008 15:36

Bonjour,
Je suis nouveaux sur le forum et j'ai quelques petits problèmes :

-Ma signature ne s'affiche pas alors que quand on me demandes la validation du message>activer la signature
je repond sur oui.
Dans mes paramètre pareil.

-Comment insérer une user bar dans la signature ?
Merci de me repondre . :D
Image
Image
Avatar de l'utilisateur
leparradiss
Sous Expert(e)
Sous Expert(e)
 
Messages: 60
Inscription: 04 Aoû 2008 15:08
Localisation: Toulon
 


Message le 04 Aoû 2008 15:45

Bonjour,

Votre signature ne s'affichera pas tant que vous n'aurez pas atteint un certain nombre de messages (10 je crois) donc ne vous inquiètez pas, elle s'affichera d'ici peu...

Hélas, nous avons été obligé d'intégrer cette fonctions parce que à une époque, de nombreux moteurs (bots) créaient des comptes uniquement pour pouvoir y mettre des liens assez dangereux. Comme ces robots ne publient en général qu'un message, le problème a été règlé en ajoutant ce bridage.

Bon surf...
Avatar de l'utilisateur
webmaster
Big Boss
Big Boss
 
Messages: 4909
Inscription: 11 Jan 2002 01:00
 

Message le 04 Aoû 2008 17:16

Merci :D
Image
Image
Avatar de l'utilisateur
leparradiss
Sous Expert(e)
Sous Expert(e)
 
Messages: 60
Inscription: 04 Aoû 2008 15:08
Localisation: Toulon
 

Message le 05 Aoû 2008 14:33

Ah je viens d'apprendre un truc, c'est très astucieux.
Sponsorised By,
DouDou9455 Of Course.
Il y a 10 types de personnes dans le monde, ceux qui comprennent le binaire et les autres ...
__________________

Tu seras un AtOM, mon fils.
Avatar de l'utilisateur
DouDou9455
PC-Infopraticien
PC-Infopraticien
 
Messages: 9534
Inscription: 03 Nov 2007 17:50
Localisation: In Your Brain
 



Sujets similaires

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2

Message Retour à l'état d'usine: problème "error"
Bonjour,Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.Voici la procédure que j'ai suivi (pour un ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.