Il y a actuellement 216 visiteurs
Samedi 02 Mars 2024
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme FOU! de connexion (vista/livebox)

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

probleme FOU! de connexion (vista/livebox)

Message le 26 Sep 2007 12:52

explications (avant de rigoler) :

je partage le wifi d'une livebox INVENTEL avec mon voisin, tout se passe bien avec les derniers dongles wifi compatibles vista (j'ai un sagem fourni par orange il marche impec)
mon centre reseau et partage m'indique que tout va bien : en gros il y'a MON-PC -> Livebox-du-voisin -> Internet
et le mappage reseau (j'ai mis mon reseau en prive pour pouvoir l'obtenir) indique :

Mon-PC => Livebox voisin -> Passerelle -> internet
Pc du voisin->passerelle->livebox du voisin -> internet

(tous ces ptits pictogrammes sont relies : il nya qu un schema unique pour la box et la passerelle)

seulement voila le probleme, je ne peux ni lancer internet explorer pour surfer ni msn, qui me dit probleme de "dns" et de "ports principaux" (utilitaire de resolution des pbs de connexion), ni lancer de prog de telechargement... en gros pas grand chose
le delire maintenant c'est que avast se met a jour tranquillou, et steam fonctionne (je peux jouer a cs et tout...)

encore plus delirant : quand j'ouvre la page de news par steam, ca affiche steampowered.com ds une fenetre IE, et le site marche !!!
==>> DU COUP (!!!) : si jouvre un autre onglet et que je tape n'importe quel site, paf ca marche, j'arrive d'ailleurs a poster sur des forums quoi

voila si vous comprenez ce qu'il arrive, merci de m'aider (je vais poster ce pb sur la section reseau aussi)
je pense que c'est simplement des config a modifier au niveau de la box de mon voisin, mais je ne sais pas lesquelles... surement une passerelle ou un dns?

EDIT : apres avoir rebooté, steam ne marchait plus ((because there is no steam login information stored on this computer)
j'ai du coup installé crazy browser qui est une sorte de browser a la IE, et je pouvais surfer sur le net...
malheureusement, apres un reboot, crazy browser n'accedait plus au net... et la j'ai encore rien testé, mais chui sur qu'en le reinstallant ca peut marcher (enfin jsais pas...)

autres indications : je n'ai touché a aucun parametre de la livebox, ni de ma connection sans fil (ipv4 ou ipv6 compris)

Merci de m'aider je crise !!!

bye
spaseur
Visiteur
Visiteur
 
Messages: 3
Inscription: 26 Sep 2007 12:51
 


Message le 26 Sep 2007 16:01

up
spaseur
Visiteur
Visiteur
 
Messages: 3
Inscription: 26 Sep 2007 12:51
 



Sujets similaires

Message Problème avec la KB5034441
Bonjour,Certains ont du rencontrer ce problème avec cette mise à jour qui a bien du mal à passer.Je viens de recevoir ce correctif proposé par Microsoft :ICI.Je vous le dit de suite personnellement si j'étais dans le même cas que vous j'attendrai une réelle mise à jour mise en place par Microsoft.Je ...
Réponses: 9

Message probleme avec le nouvel Outlook !
Bonjour,à la maison, nous nous partageons 7 adresses : outlook.fr, orange.fr, live.fr, libello.com, hotmail.com et 2 gmail.com.Tout était parfait jusqu'au moment où le nouvel OUTLOOK s'est imposé.Là, un seul compte a survécu, @outlook.fr, impossible d'afficher les 6 autres !Quand on ouvre la message ...
Réponses: 5

Message Konrow City 4 - Probleme de place...
Bonjour à toutes et tousJe sais que mon tél est un bas de gamme mais je n'ai pas besoin de plus..., si ce n'est un peu de place...https://konrow.com/products/city4 avec Android? 11 (édition GO)...Mon souci est que sur le mien, la carte interne est presque pleine alors que je n'ai "presque" ...
Réponses: 2

Message Problème de son quand je joue (windows ok)
Merci mais cela ne donne rien...Je vais peut-être reformater windows car ce "bug" est arrivé du jour au lendemain...
Réponses: 15

Message [Réglé] probleme messagerie ORANGE
Bonjour,J'utilise Orange depuis 25 ans en messagerie.Depuis 2 jours je ne parvient plus a y acceder avec mon ordinateur.En fait lorsque j'ouvre la page d'accueil pour aller voir mes emails, au lieu d'avoir la page sur laquelle je dois entrer mon adresse email et mon mot de passe j'ai une page me dis ...
Réponses: 45

Message [Réglé] connexion routeur
Bonjour, j'ai déménagé dans un coin ou il n' y a pas internet. J'ai donc pris un router 4G (tplink 6400) qui me permet d?être connecté et ça fonctionne correctement. J'ai un pc qui sera à une dizaine de mètres du routeur et j'ai trouvé dans mes pièces une carte wifi "TP-LinkTL-WN881ND", ce ...
Réponses: 3

Message problème config 3 écrans
bonjourj'ai 3 écrans, le principal en DP 27" puis le 2eme 15" en HDMI et le 3eme 32" en DPle souci c'est que quand j'éteins le 3 écran, le second s'arête aussi !comme si le 32" en DP et le 15" en HDMI étaient liéscomment faire pour pouvoir éteindre le 32" sans que cela ...
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.