Il y a actuellement 119 visiteurs
Lundi 14 Juin 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de freeze

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Problème de freeze

Message le 16 Fév 2014 14:05

Bonjour à tous !

Je viens vers vous pour m'aider à résoudre un petit souci. Je suis en train de remonter une petite config pour un ami, et je me retrouve confronté à un problème de freeze. Voici la config :

- Carte mère Asus P5SD2M.
- Processeur Intel E1400 2x2Ghz.
- Ram 2x1Go DDR2.
- Carte graphique Nvidia GeForce 6200SE Turbo cache.
- Disque dur Western Digital 320Go SATA.
- Windows 7 Home Premium 64 bits.
- Alim générique fournie avec le boîtier.

Le problème : nouvelle installation de Windows 7, donc vierge de programmes douteux ( j'ai installé uniquement AVG, Firefox, plug-in tous les drivers), pilotes mis à jour, le PC freeze systématiquement quand je lance le test de performances Windows.

Ce que j'ai déjà fait : test de la ram avec l'utilitaire Windows 7, aucune erreur. Échange de la ram par 2x512Mo, testée bonne par Windows, sans amélioration. Vérification dans le bios des valeurs de l'alimentation, pas d'anomalies. Essai avec un autre CPU ( Intel core2 e7500), pas de mieux. La pâte thermique est neuve, ventirad ok, les températures sont bonnes.

Voilà ou j'en suis, je cherche d'autres pistes, mais je sèche. J'aimerais tester avec un autre programme qui "stresserait" les composants et qui simulerait une utilisation intensive. Si vous avez des idées de tests à faire, je suis toute ouïe !

Merci d'avance !
Kélilan
Visiteur
Visiteur
 
Messages: 6
Inscription: 16 Fév 2014 12:48
 


Re: Problème de freeze

Message le 16 Fév 2014 22:20

salut

occt en bench power supply pour tester l'alim et nous fournir les courbes généré par le logiciel en fin de bench , ici pour le +12V +5V et +3.3V , en espérant que sa tienne avant le freeze !

j'ai bien dit des screenshoot des courbes et non une simple interprétation par toi même ! c'est pas pour te remettre en cause mais vraiment pour te rendre service et t'aider au mieux. donc il faut qu'on regarde par nous même !

sinon carte mère a la jaille vu que tu a débroussaillée le terrain de façon claire !
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15710
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Re: Problème de freeze

Message le 17 Fév 2014 19:29

Merci pour ta réponse Psychocat !

Pas de souci pour la remise en cause, je viens demander de l'aide, c'est que j'y arrive pas tout seul !

OCCT, je connaissais pas ce logiciel, c'est pas mal du tout ! Et j'ai même pas eu besoin de lancer le power supply bench pour trouver mon problème :

Imageimagik

Le 12v à 9.98V... Alim de mer*** ! Pourtant dans le BIOS, les valeurs sont bonnes...

J'ai une autre alim en stock, une Advance ATX-5100S en 480W max, je teste et je reposte içi !
Kélilan
Visiteur
Visiteur
 
Messages: 6
Inscription: 16 Fév 2014 12:48
 

Re: Problème de freeze

Message le 17 Fév 2014 19:52

oui mais non , la valeur est pas forcement bonne sous OCCT d'ou la valeur juste du bios , c'est pour ça que je veux un bench et la courbe pour voir si ça reste stable peu importe la valeur ou si ça part en dent de scie ....

ton alim advance ..... nous a(d)vancera pas a grand chose.
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15710
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Re: Problème de freeze

Message le 17 Fév 2014 22:04

Merci pour ces précisions !

Voilà les courbes :

Image

Image

Image

J'attends ton interprétation ! Et comme tu as surement du le déduire, pas de freeze pendant cette période !
Kélilan
Visiteur
Visiteur
 
Messages: 6
Inscription: 16 Fév 2014 12:48
 

Re: Problème de freeze

Message le 17 Fév 2014 22:42

mon expression d’épouvante en taille réel aussi énorme que cette alim

Image

QUELLE HORREUR ! TU ME JETTE CA TOUT DE SUITE ! TOUT DE SUITE AVANT QUE LA PLANÈTE EXPLOSE ! le 3.3V est pas stable mais alors le 12V c'est une bombe a retardement , ça pète une fois rendu a 12V et faut régler la minuterie a 4 heures !!!

j’espère que c'est que l'alim et pas les étages d'alimentation de la carte mère qui se barrent en sucette .... met la advance pour voir , au point ou ça en est !
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15710
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Re: Problème de freeze

Message le 18 Fév 2014 15:58

:lol: :lol:

Jolie tête !

Voilà les courbes de l'Advance :

Image

Image

Image

Mieux au niveau du 3.3V, 5V stable, par contre la courbe du 12V si elle doit être comme les 2 autres, ben c'est raté !

Et en lançant le test de performance Windows, ça freeze aussi...
Kélilan
Visiteur
Visiteur
 
Messages: 6
Inscription: 16 Fév 2014 12:48
 

Re: Problème de freeze

Message le 18 Fév 2014 16:07

:lol: @ Le Chat : "tu ma tuer" avec ton "expression d'épouvante" ! Image

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27533
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Problème de freeze

Message le 18 Fév 2014 17:30

@PAC , c'est quoi se 12 V ???? c'est ça carte mère ou quoi ???
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15710
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Re: Problème de freeze

Message le 18 Fév 2014 19:03

Bah c'est un peu comme l'autre cas :-? Le Chat.

@ Kélilan : Il faudrait mesurer le 12 Volts au voltmètre sur une prise molex, entre fil jaune et noir.

Si ça fait 12 Volts, c'est la carte mère qui est suspecte.

Comme c'est une Advance, il faudrait éventuellement une "bonne" alim pour voir si ça fait pareil.

Parce que ça peut faire 12 Volts au voltmètre et s'effondrer dès qu'il y a une charge.

Voilà. Image

Désolé, pas de recette magique. :cry:

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27533
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Problème de freeze

Message le 19 Fév 2014 17:45

Image

Ben carte mère alors...

J'ai une Corsair dans mon pc, je vais essayer avec quand même. Petite précison, l'Advance est neuve, jamais servie, c'est celle qui était livrée avec mon boitier, je l'ai jamais allumée vu que j'ai mis ma Corsair.
Kélilan
Visiteur
Visiteur
 
Messages: 6
Inscription: 16 Fév 2014 12:48
 

Re: Problème de freeze

Message le 19 Fév 2014 20:39

les première courbes c'est sur une corsair ?
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15710
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Re: Problème de freeze

Message le 22 Fév 2014 15:12

Non non, c'est une merdouille, la Corsair c'est dans mon PC. Celui-là c'est une config que je remonte pour un copain.
Kélilan
Visiteur
Visiteur
 
Messages: 6
Inscription: 16 Fév 2014 12:48
 



Sujets similaires

Message Pc portable samsung R730/ CM démarre/VGA ok/LCD probleme
Bonjour, Voila j'expose mon problème, J'ai un vieux PC portable samsung NP-R730 que j'ai voulu remettre en état. le problème s'est l'affichage de l'écran principale, je m'explique, la carte mère démarre sans problème et fonctionne parfaitement branché sur VGA sur un écran externe, en revanche rien o ...
Réponses: 3

Message Problème distance wifi
Bonjour a tous,Mon problème est le suivant : ma connexion wifi est mauvaise dans ma chambre. Du coup, qu'elle solution serait la meilleure pour vous afin d'obtenir une bonne connexion? Un répétiteur wifi, un cpl, une clé wifi?Je reste disponible pour d'autres informations qui pourraient vous servir. ...
Réponses: 2

Message Problème BIOS
Bonjours à toutes et tous, Voilà mon problème, j'ai cassé la fiche de mon bouton on/off de mon pc portable Asus X550LD (sous Windows 10), du coup j'ai voulu changer ma touche de démarrage par une autre, parce sinon je suis obligée de démonter mon pc afin de faire une sorte de contact pour le démarre ...
Réponses: 2

Message Panne écran noir puis bip ne trouve pas le problème
Bonjour à tous,Je rencontre un problème je pense matériel mais je n'en trouve pas le bout, après toutes sortes de recherches, de manips etc... je reste coincé.Ma config : carte mère ASUS B85-PRO GAMERAlim : Corsair CX 430Carte graphique MSIIntel Core i3-4130 (3,4Ghz)DDR3 Crucial Ballistix Sport, 8Go ...
Réponses: 3

Message Problème grave lors de la restauration système Windows.
Bonjour,Je voudrais savoir si une restauration du système posait problème si l'image système était trop ancienne. Effectivement, j'ai déjà restauré mon PC (windows 8 ) et j'ai failli ne jamais y arriver car lors de la restauration, Windows a voulu restaurer également TOUTES les mises à jour de Windo ...
Réponses: 5

Message LENOVO G700 problème démarrage
Re,Je suis tout à fait d'accord avec toi , il y a peu pour mon lave-vaisselle , un problème de pressostat impossible d'en trouver un sur la secteur de Nancy, on m'a proposé de le commander pour moi, mais si je suis sûr de la panne pas besoin d'un tiers pour le réparer parce que il te font payer un d ...
Réponses: 14

Message Problème oxydation
Bonjour a tous.Voilà, depuis hier, mon pc fait un bruit désagréable. Le bruit semblant provenir du watercooling, j'ai démonté celui ci et vu de l'oxydation sur tout le contour de la partie en cuivre. Le souci, c'est que ça a "coulé" en dessous sur la carte graphique, que c'est un peu rentr ...
Réponses: 12


Qui est en ligne

Utilisateurs parcourant ce forum: Majestic-12 [Bot] et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.