Il y a actuellement 78 visiteurs
Lundi 28 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème graveur

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Problème graveur

Message le 15 Avr 2004 15:44

Voilà c'est un HP série 9100+. Je met un cd (n'importe quel format, n'importe quel contenue), le led d'activité s'allume par intermitance, le petit cd attaché au pointeur clignote à la même fréquence, mais, rien ne ce passe ! Aucun cd n'est lu. Le lecteur est reconnu et windows me dit qu'il n'y a pas de problème. Alors je suis vraiment perdu.
Merci de m'apporté votre aide !
Hi'ench
Visiteur
Visiteur
 
Messages: 9
Inscription: 26 Mar 2004 18:49
Localisation: Haut-Rhin
 


Message le 15 Avr 2004 15:49

C'est arrivé suite à quoi ?
Tu as quel version de Windows ?
Tu as la possibilité d'essayer un autre graveur ?
Ou d'essayer ton graveur ailleur ?
Intel Celeron 4A@2,4Ghz // 256Mo DDRAM 2100 (192Mo alloués au système) // Chipset Video SiS 650 @64Mo // Combo DVD\Graveur CD Lite-On // 20Go DD Hitachi // Windows XP Home SP2.
Avatar de l'utilisateur
Pascalouh
Expert(e)
Expert(e)
 
Messages: 759
Inscription: 10 Aoû 2003 00:31
Localisation: Nancy
 

Message le 17 Avr 2004 11:32

Je suis sous XP, et je sais pas exactement comment c'est arrivé, je vais essayer avec un autre graveur, mais c'est pas pour maintenant.
Je pense que c'est arrivé après que j'ai installer une clé mémoire USB. J'avais éésayé de branché la dite clé quelque temp auparavant et tout l'ordi avait bloqué. Cette fois ci il n'y a pas eu de blèm particulier (mis à part celui du graveur), elle fonctionne.
J'ai essayer de désinstaller le pilote, mais à chaque redémarage, il se réinstalle. Plus troublant, dans le bios le nom du dit pilote s'affiche à la place du disque dur ! Je ne sais pas si c'est la source du problème, mais j'aimerais le réglé quand même.
Hi'ench
Visiteur
Visiteur
 
Messages: 9
Inscription: 26 Mar 2004 18:49
Localisation: Haut-Rhin
 

Message le 23 Avr 2004 01:05

il se peut que la tete soit bloquée ou bien que la lentille soit dereglé !
Avatar de l'utilisateur
zefiru
Sous Expert(e)
Sous Expert(e)
 
Messages: 99
Inscription: 29 Juil 2003 09:07
 

Message le 24 Avr 2004 12:09

???? Poubelle alors ?
Hi'ench
Visiteur
Visiteur
 
Messages: 9
Inscription: 26 Mar 2004 18:49
Localisation: Haut-Rhin
 



Sujets similaires

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2

Message Retour à l'état d'usine: problème "error"
Bonjour,Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.Voici la procédure que j'ai suivi (pour un ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.