Il y a actuellement 86 visiteurs
Mercredi 23 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme avec l'instalation de windows 7

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

probleme avec l'instalation de windows 7

Message le 20 Sep 2010 09:06

j'ai un probleme sous xp pour instaler windows 7.
mon ordi au moment de l'instalation fait des teste memoire
et n'instale pas windows 7.
merci ci quelqun peux m'aider.
c un hp avec intel celerom.
il y a une barrette memoire 1024 et une 512.
un dd de 80go.
samuel61
Visiteur
Visiteur
 
Messages: 2
Inscription: 20 Sep 2010 08:54
 


Re: probleme avec l'instalation de windows 7

Message le 20 Sep 2010 10:33

Bonjour et bienvenue,

Peux-tu donner un peu plus de détails sur ton PC ?
Image
Avatar de l'utilisateur
RobinSG
Moderateur
Moderateur
 
Messages: 1514
Inscription: 29 Juin 2004 14:26
Localisation: Atys
 

Re: probleme avec l'instalation de windows 7

Message le 20 Sep 2010 11:16

RobinSG a écrit:...Peux-tu donner un peu plus de détails sur ton PC ?
Vu qu'il s'agit d'une machine H-P, semble-t'il assez ancienne,
il se pourrait bien qu'elle ne soit pas compatible Windows 7.
Donc le modèle exact serait bien utile. Merci.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Re: probleme avec l'instalation de windows 7

Message le 20 Sep 2010 11:48

je ne sais pas exactement quelle machine.
mais il mais bien utile.
je l'ai formater et je n'arrive pas a mettre windows 7 .
il me fait toujours des teste memoire.
alors j'ai racheter une memoire de 1024.
mais il me fait toujours la meme chose.
samuel61
Visiteur
Visiteur
 
Messages: 2
Inscription: 20 Sep 2010 08:54
 

Re: probleme avec l'instalation de windows 7

Message le 20 Sep 2010 12:52

Ask to Old Man a écrit:
RobinSG a écrit:...Peux-tu donner un peu plus de détails sur ton PC ?
Vu qu'il s'agit d'une machine H-P, semble-t'il assez ancienne,

Me semble que quand j'ai répondu, cette information n'était pas présente...
Image
Avatar de l'utilisateur
RobinSG
Moderateur
Moderateur
 
Messages: 1514
Inscription: 29 Juin 2004 14:26
Localisation: Atys
 

Re: probleme avec l'instalation de windows 7

Message le 20 Sep 2010 13:32

Possible Robin, (bonjour d'ailleurs) possible...

@ samuel61,

Si tu ne peux nous en dire plus quand à l'origine de la machine, ce ne sera pas aisé.

Toutefois, si le boitier n'a pas été changé, regardes derrière celui-ci s'il ne figure pas
une étiquette adhésive papier comportant le Nom de la machine & divers N° P/N &
S/N seul le nom exact de la machine nous interresse.

Par exemple Pavillion xx xxxx xx ( les x représentent en général 2 lettres, 4 chiffres, 2lettres. )

Je répète donc, suivant son ancienneté, il se peut parfaitement qu'il ne soit pas compatible
avec Windows 7. & dans ce cas pas d'installation possible. Retour sous Xp ou bien Linux.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Re: probleme avec l'instalation de windows 7

Message le 20 Sep 2010 13:56

Je suis entièrement d'accord avec Old man. de plus 1.5Go de RAM avec un celeron (2.66GHz a mon avis) Windows sera assez lent donc je te conseille de rester sous XP, de plus certain périph t'elle que la webcam ou les imprimantes assez vieille ne serons pas compatible.
Image
Avatar de l'utilisateur
MisterSparta
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 415
Inscription: 21 Juin 2010 18:40
Localisation: Lizy-sur-Ourcq
 



Sujets similaires

Message Windows defender introuvable
Bonjour à tous, Lors de la réinstallation de Windows 10 je me suis aperçu que je n'avais plus WD, j'ai été contrain d'installer AVAST Avez vous une idée ? voici un screen du menu WD :En ouvrant cette page (ouvrir sécurité windows) celle-ci est completement vide !Merci par avance
Réponses: 21

Message Crash Windows 10
Bonjour à tous,Me revoilà avec ce coup ci un crash de Windows (si le mot est juste) Après avoir supprimer one drive de mon PC, je me suis aperçu que cela avait aussi supprimé tous mes documents c'est alors que j'ai choisi de faire une restauration, la restauration s?étant bien déroulée et alors que ...
Réponses: 11

Message Windows 10 - Une fois sorti du mode veille Edge se lance..
Bonjour, J'ai un pc portable avec Windows 10. Lorsqu'il sort du mode veille, edge se lance automatiquement en affichant en plus une page avec le moteur de recherche "Bing". J'ai vu sur internet que certains ont réglé le problème en changeant le moteur de recherche Bing par un autre moteur ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message DD externe bloque Windows
Bonjour a tousAprès avoir été embêté avec Windows 10 (réinstallation) suite à un crash, mon disque dur Toshiba 2T bloque mon PC apres 2 ans de bons et loyaux services. Alors que je jouais à un jeu vidéo des problèmes de son ce sont fait entendre puis redémarrage du PC sans raison, c'est a cet insta ...
Réponses: 6

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.