Il y a actuellement 102 visiteurs
Jeudi 24 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme installation mandriva 2009-1

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

probleme installation mandriva 2009-1

Message le 14 Nov 2009 08:45

Bonjour à tous . j'ai installé mandriva 2009 sur un pc il y presque un an et c'est super !!! . mais voila , j'ai changé mon pc et j'ai voulu réinstaller mandriva sur mon nouveau pc P.bell amd phenon 8450 triple core ... au début il reconnait l'usb puis s'arrete sur : Loading driver for media adapter: nvidia corporation IMCP78S (GeForce 82001) AHCI controller . je le laisse sur ce message et au bout de 2 minutes il ouvre une autre fenetre avec : Which driver should I try to gain media access ? et en dessous une grande liste pour faire un choix !!! voila !! pas doué en anglais et pas tres fort en informatique aussi !!! vous pouvez m'aider ? ( version mandriva 2009-1 ) j'ai essayé avec la 2010 et meme punition ! la version 2009 beta s'installe et fonctionne jusqu'à que j'installe les mises à jour . apres en redémarrant il n'y à plus de boot .( je suis en dual boot avec vista ) merci
didier33420
Visiteur
Visiteur
 
Messages: 2
Inscription: 14 Nov 2009 08:22
 


Re: probleme installation mandriva 2009-1

Message le 14 Nov 2009 14:04

Bonjour,

Je suis fâché avec mandriva depuis trop longtemps pour être précis dans mes renseignements. Il doit pourtant exister la possibilité, au démarrage du DVD, d'ajouter l'option noacpi.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10991
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: probleme installation mandriva 2009-1

Message le 16 Nov 2009 18:50

Bonjour et merci pour la réponse . je suis débutant . noacpi ? merci
didier33420
Visiteur
Visiteur
 
Messages: 2
Inscription: 14 Nov 2009 08:22
 

Re: probleme installation mandriva 2009-1

Message le 18 Nov 2009 13:42

J'avais un problème presque identique (intall mandriva 2010 depuis une clé usb).
diogene avait raison, au demarrage du "cd", tu peux choisir l'option "acpi disable". Si tu veux savoir ce que ca veux dire, il y a l'aide sur la touche F1. Pour le choix de l'option, c'etai F6 pour moi. MAis bon, ca depend de la version de ton cd (mandriva 2009 ou 2010).
Après, si ca marche toujours pas...
sulyvan23
Visiteur
Visiteur
 
Messages: 1
Inscription: 18 Nov 2009 13:27
 



Sujets similaires

Message [Réglé] message d'erreur lors installation firefox
Salut tout le monde j'avais un problème sur Firefox d'un coup il ne fonctionnai plus plus aucunes pages n?apparaissaient et il buggait j'ai désinstaller Firefox mais voila que à la fin de l'installation il me laisse un message d?erreur et impossible de me servir de Firefox dernière version ..... ...
Réponses: 11

Message Demande d'installation de la fibre à la mairie
Bonjour, j'ai entendu dire qu'il était possible de faire une demande d'installation de la fibre dans nos villes directement à la mairie. C'est vrai ? Si oui, dans ce cas, à qui faut-il faire la demande et est-ce qu'elle va vraiment être prise en compte ? Car ça m'intéresserait de le faire.
Réponses: 6

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 0

Message Installation de carte graphique
Bonjour, j'ai acheté une carte graphique Sapphire Radeon RX 550 Pulse Lite 2 GO pour dépanner sur matériel.net https://www.materiel.net/produit/202004020086.htmlMais arrivant à la maison et en essayant de l'installer je me rend compte qu'il n'y a pas de prise pour l'alimentation...J'e beau la regard ...
Réponses: 14

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.