Il y a actuellement 88 visiteurs
Mercredi 30 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme d'installation de windows

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Probleme d'installation de windows

Message le 28 Sep 2006 00:44

Salut à tous, alors voilà, j'ai eu un petit probleme avec un pc, il s'est eteind brusquement, et lorsque je l'ai redemarré, windows ne s'est pas lancé, j'ai voulu essayer de formater et de reinstaller, rien à faire, l'installation commence a peine que je reçois un message d'erreur (toujours un message different...) J'ai pensé dans un premier temps que c'était le disque dur, alors j'en ai pris un neuf que j'avais mis de côté, et le resultat est exactement le meme...

La carte graphique ça n'a rien à voir je pense donc je zap, la ram, c'est une possibilité mais je pense que c'est plutot le processeur qui à grillé, regulierement lorsqu'il faisait trop chaud, mon pc s'arrêtait, le radiateur était bouillant donc...

j'aimerai avoir votre avis là dessus, je pense que c'est le processeur qui est mort, et vous?

Merci d'avance!
Zangetsu
Visiteur
Visiteur
 
Messages: 4
Inscription: 28 Sep 2006 00:34
 


Message le 28 Sep 2006 06:06

Si ton processeur est grillé, tu peux le vérifier visuellement, ca se voit bien un processeur grillé.

Avant de tout démonter, as-tu fais un grand nettoyage d'automne ?
Un bon dépoussièrage ?

Ton processeur était-il overclocké ?
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3364
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 28 Sep 2006 09:46

Non mon Processeur n'était pas overcloké, je l'ai dépoussiéré aussi, mais c'est vrai qu'avant de s'eteindre pour la derniere fois, il était rempli de poussiere ça tombe c'est juste la prise ide qui est fichu lol!

Je ne pensais pas que ça se voyait obligatoirement un processeur grillé, apparement il n'a rien, ça m'embete je vais devoir faire des tests, mais j'ai pas de carte mere socket A pour mon processeur amd... la rame je peux la tester c'est pas geant mais...

Tu en pense quoi sinon?
Zangetsu
Visiteur
Visiteur
 
Messages: 4
Inscription: 28 Sep 2006 00:34
 

Message le 28 Sep 2006 10:23

Zangetsu a écrit:c'est juste la prise ide qui est fichu


Que veux tu dire par là ??
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3364
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 28 Sep 2006 10:42

Ce que je voulais dire, c'est que j'aurai peut etre dû essayer de changer le cable qui relie le disque dur à la carte mère, peut etre qu'il était mal branché, mais ça m'etonnerai...
Zangetsu
Visiteur
Visiteur
 
Messages: 4
Inscription: 28 Sep 2006 00:34
 



Sujets similaires

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 16

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Windows defender introuvable
Bonjour à tous, Lors de la réinstallation de Windows 10 je me suis aperçu que je n'avais plus WD, j'ai été contrain d'installer AVAST Avez vous une idée ? voici un screen du menu WD :En ouvrant cette page (ouvrir sécurité windows) celle-ci est completement vide !Merci par avance
Réponses: 21

Message [Réglé] message d'erreur lors installation firefox
Salut tout le monde j'avais un problème sur Firefox d'un coup il ne fonctionnai plus plus aucunes pages n?apparaissaient et il buggait j'ai désinstaller Firefox mais voila que à la fin de l'installation il me laisse un message d?erreur et impossible de me servir de Firefox dernière version ..... ...
Réponses: 11

Message Crash Windows 10
Bonjour à tous,Me revoilà avec ce coup ci un crash de Windows (si le mot est juste) Après avoir supprimer one drive de mon PC, je me suis aperçu que cela avait aussi supprimé tous mes documents c'est alors que j'ai choisi de faire une restauration, la restauration s?étant bien déroulée et alors que ...
Réponses: 11

Message Windows 10 - Une fois sorti du mode veille Edge se lance..
Bonjour, J'ai un pc portable avec Windows 10. Lorsqu'il sort du mode veille, edge se lance automatiquement en affichant en plus une page avec le moteur de recherche "Bing". J'ai vu sur internet que certains ont réglé le problème en changeant le moteur de recherche Bing par un autre moteur ...
Réponses: 1

Message Demande d'installation de la fibre à la mairie
Bonjour, j'ai entendu dire qu'il était possible de faire une demande d'installation de la fibre dans nos villes directement à la mairie. C'est vrai ? Si oui, dans ce cas, à qui faut-il faire la demande et est-ce qu'elle va vraiment être prise en compte ? Car ça m'intéresserait de le faire.
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.