Il y a actuellement 77 visiteurs
Vendredi 27 Mai 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème IPS en chute avec les jeux en ligne

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Problème IPS en chute avec les jeux en ligne

Message le 02 Nov 2013 19:39

Salut,

Alors pour commencer, j'ai changé de PC il y a peu de temps (quelques semaines). Je vous note le descriptif rapide de la config :

Boitier Gamer Advance X11 avec lecteur de cartes
Alimentation Thermo régulée 500W
Carte mère Gigabyte 78LMT/USB3
Processeur AMD Fx 8150 à 8X 3,60 Ghz
Mémoire 2x8 Go DDR3 à 1333 Mhz
Graphique nVIDIA GeForce GT630 en 4Go
Disque dur 500 Go Sata 3
Graveur DVD Sata LG

et le tout sur Windows 7

Au début de l'utilisation, rien de particulier. Mais au bout de quelques semaines, je me retrouve à ne plus pouvoir jouer en ligne. Sur PC je joue à Wow, et dès que j'entre en groupe de joueurs; je me retrouve à avoir 0 image/s. Je n'ai pas pu testé avec un autre jeu, pour la simple raison que je n'en ai pas d'autre :)
J'ai restauré le système à une version précédente qui ne posait pas de problème, sans succès.
J'ai fait différents tests, comme benchmark qui donne un score "à raz des paquerettes". Je me demande si c'est l'alim qui est trop légère, la carte graphique qui a un "pet au casque" ...

Donc un peu d'aide pour identifier le problème ne serait pas de refus. Merci d'avance

Code: Tout sélectionner
------------------
System Information
------------------
Time of this report: 11/2/2013, 15:35:35
       Machine name: ^-^
   Operating System: Windows 7 Édition Intégrale 64-bit (6.1, Build 7600) (7600.win7_gdr.100618-1621)
           Language: French (Regional Setting: French)
System Manufacturer: System manufacturer
       System Model: System Product Name
               BIOS: BIOS Date: 11/14/12 10:30:51 Ver: 15.03
          Processor: AMD FX(tm)-8350 Eight-Core Processor            (8 CPUs), ~4.0GHz
             Memory: 16384MB RAM
Available OS Memory: 16366MB RAM
          Page File: 1804MB used, 30926MB available
        Windows Dir: C:\Windows
    DirectX Version: DirectX 11
DX Setup Parameters: Not found
   User DPI Setting: Using System DPI
 System DPI Setting: 96 DPI (100 percent)
    DWM DPI Scaling: Disabled
     DxDiag Version: 6.01.7600.16385 64bit Unicode
Mikoz
Visiteur
Visiteur
 
Messages: 1
Inscription: 02 Nov 2013 19:31
 



Sujets similaires

Message Probleme paiement sur chaque site internet
Bonjour à tous, j'ai récemment fait faire une analyse sur le forum, analyse qui à été reconnu sans problème, mais depuis j'ai un souci des que je vais pour payer sur n'importe quel site internet, au moment de saisir ma CB, le moment ou ça interroge la banque et que ça demande par exemple de confirmé ...
Réponses: 2

Message Problème avec la XFX RX6500 XT
Bonjour,J'ai acheté sur Amazon tout les composants afin de monter moi même ma tour cependant je rencontre un problème incompréhensible dès l'installation de cette dernière. Je suis presque sur que le problème vient de la CG car avec un autre modèle (je n'ai actuellement pas la référence mais je pour ...
Réponses: 8

Message SACCADE SON PENDANT LES JEUX
Bonjour a tous,Je me permet de vous demander de l aide, car j ai un leger souciQuand je joue a certain jeux, street fighter 5 ou autre, le jeu est fluide mais, j ai des saccades de son, comme si en cours de partie le pc chargeait et restituait le sonil rameJ ai fais des recherches et je ne trouve p ...
Réponses: 13

Message probleme espace disque dur C
Bonjourje suis sous Windows 11 , j'ai un problème d'espace sur disque C , celui ci augmente quand je supprimé des fichier de mon disque dur externe ,même en vidant la corbeille MErci
Réponses: 3

Message probleme woocomerce sur wordpress
Bonjour, je suis entrain d'installer woocomerce sur wordpress mais je cale, y aurait tíl des gens qui ont des connaissances ici? mercicyril
Réponses: 3

Message Problème lecture vidéo twitch
Salut tout le monde,Récemment j'ai eu un problème lorsque j'ai voulu regarder un stream sur la plateforme Twitch. J'avais juste le player qui affichait un écran noir et je n'avais pas de son. Cependant je pouvais accéder à l'espace de chat. Après quelques heures le problème avait disparu mais j'aime ...
Réponses: 3

Message [Réglé] Problème d'install, GTX 1050 neuve?
Bonjour,Je viens de recevoir ma carte graphique Gigabyte GTX 1050 TI (neuve) pour l?ajouter à une carte mère H67 Acer récupérée dans un Packard-Bell ixtreme M5850.Cette config fonctionne avec W10.J'ai connecté la carte (pas de connecteur alim, apparemment, juste le PCI-Express) et redémarré.Je vois ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.