Il y a actuellement 165 visiteurs
Jeudi 11 Août 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme avec e-mule 0.30a

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

Probleme avec e-mule 0.30a

Message le 13 Sep 2003 16:36

J'ai un gros probleme avec e-mule version 0.30a. j'etait tranquillement en train de telecharger sur e-mule et kazaa en meme temps. puis lorsque j'ouvre un fichier real one player mon ordi redemarre, pas de probleme. mais lorsque je vais ouvrir e mule la plus rien. pourtant dans le fichier temp y a tout. on dirait qu'ils sont en fichier cachés. je comprend pas car dans kazaa y'avais tout! aidez moi svp. je suis sous xp pro.
L'univers et la betise humaine n'ont aucune limite... enfin pour l'univers j'ai un doute.
(Albert Einstein)
Avatar de l'utilisateur
Scorpio
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 169
Inscription: 08 Sep 2003 23:29
Localisation: THe PiNK CiTy
 


Message le 13 Sep 2003 16:50

Essaie de réinstaller Emule sur la version que tu as déjà, tu ne perdras rien de tes fichiers.

Voilà :roll:
Quand on veut, on peut ...
Il faut y croire pour pouvoir ...
Avatar de l'utilisateur
nidala5
Expert(e)
Expert(e)
 
Messages: 616
Inscription: 24 Juil 2003 18:07
Localisation: Côte d'Azur
 

Message le 13 Sep 2003 17:12

je desinstalle e-mule ou je reinstalle par dessus. s je desinstalle es'ce que je garde mes fichiers temp.
L'univers et la betise humaine n'ont aucune limite... enfin pour l'univers j'ai un doute.
(Albert Einstein)
Avatar de l'utilisateur
Scorpio
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 169
Inscription: 08 Sep 2003 23:29
Localisation: THe PiNK CiTy
 

Message le 13 Sep 2003 19:42

Tu réinstalle par dessus...
Par sécurité, tu peux toujours faire auparavant une copie du répertoire dans lequel tu as installé émule.
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Faire le mort est une stratégie de défense chez les rongeurs, les insectes et les techniciens du support informatique
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8998
Inscription: 13 Mai 2003 16:32
Localisation: Sisteron... et jamais loin d'une Debian
 

Message le 14 Sep 2003 23:06

j'ai reinstaller mais rien. c'est pareil. que dois-je faire?
L'univers et la betise humaine n'ont aucune limite... enfin pour l'univers j'ai un doute.
(Albert Einstein)
Avatar de l'utilisateur
Scorpio
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 169
Inscription: 08 Sep 2003 23:29
Localisation: THe PiNK CiTy
 

Probleme avec e-mule 0.30a

Message le 15 Sep 2003 02:39

salut,


verifie que les fichiers temporaires sont pas lecture seule

car si ilya lecture seule e mule ne peut pas continuer a ecrire par dessous



alle salut :D
Avatar de l'utilisateur
eloy
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 19
Inscription: 04 Sep 2003 22:12
Localisation: bordeaux
 

Message le 15 Sep 2003 05:57

Dans la configuration d'Emule, les répertoires temp et incoming sont-ils bien désignés ?

Voilà :roll:
Quand on veut, on peut ...
Il faut y croire pour pouvoir ...
Avatar de l'utilisateur
nidala5
Expert(e)
Expert(e)
 
Messages: 616
Inscription: 24 Juil 2003 18:07
Localisation: Côte d'Azur
 

Message le 15 Sep 2003 19:08

les fichiers ne sont pas en lecture seule et dans les repertoires sont bien designé dans la configuration.
L'univers et la betise humaine n'ont aucune limite... enfin pour l'univers j'ai un doute.
(Albert Einstein)
Avatar de l'utilisateur
Scorpio
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 169
Inscription: 08 Sep 2003 23:29
Localisation: THe PiNK CiTy
 

Message le 15 Sep 2003 19:17

Les fichiers du répertoire temp sont peut-être tout simplement corrompus, suite au plantage de ton ordinateur lors de la lecture d'une fichier avec Real Player.
Va voir à cette adresse, il y a peut-être ce qu'il te faut :
http://www.emule-france.com/forums/viewtopic_8_2202.html

Voilà :roll:
Quand on veut, on peut ...
Il faut y croire pour pouvoir ...
Avatar de l'utilisateur
nidala5
Expert(e)
Expert(e)
 
Messages: 616
Inscription: 24 Juil 2003 18:07
Localisation: Côte d'Azur
 

Message le 15 Sep 2003 22:28

[un peu hors-sujet]Real One Player est un logiciel lourd, pourri de pubs, qui n'arrête pas de se connecter à internet pour un oui ou un non (je veux dire, même si tu as dit non). Si tu t'en sers pour visionner des films en format RV9 (excellent au demeurant), je te conseille d'installer Media Player Classic et les codecs nécessaires, disponibles au téléchargement sous le nom de Realalt.exe (Real Alternative)[/un peu hors-sujet]
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 10:14
Localisation: Périgord
 

Message le 16 Sep 2003 07:07

[Je confirme]e-didier a raison, Real est une cochonnerie qui s'installe systématiquement dans l'onglet démarrage, dès lors qu'il est lancé, est rempli de pub et même je crois, de spyware, lourd et ennuyeux. A virer du disque dur pour préférer une alternative, donc. [/Je confirme]

Fin d'immiscement (pour ne pas dire immixtion, trop compliqué à écrire) :o

Voilà :roll:
Quand on veut, on peut ...
Il faut y croire pour pouvoir ...
Avatar de l'utilisateur
nidala5
Expert(e)
Expert(e)
 
Messages: 616
Inscription: 24 Juil 2003 18:07
Localisation: Côte d'Azur
 

Message le 16 Sep 2003 08:53

l'adresse que tu ma donné nidala 5 est presque la bonne mais dedans ya un autre lien qui m'amene au bon endroit. c'est un peu dur mais j'ai déjà récupéré quelques fichiers. et popur real one player alors je vais le virer et installer le logiciel de e-didier. bon merci à tous et surtout à nidala5. :D :D :D
L'univers et la betise humaine n'ont aucune limite... enfin pour l'univers j'ai un doute.
(Albert Einstein)
Avatar de l'utilisateur
Scorpio
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 169
Inscription: 08 Sep 2003 23:29
Localisation: THe PiNK CiTy
 



Sujets similaires

Message Gros problème W10
Bonjour,Ce matin tout allait bien lorsque j'ai voulu ouvrir firefox j'ai un message qui m'indique qu'il est déjà ouvert, j'ai essayé de voir dans le gestionnaire de taches et je me suis aperçu qu'il m'est à présent impossible d'obtenir le gestionnaire en faisant un clic droit sur "demarrer" ...
Réponses: 4

Message question a propos d'un problème avec KM Player
Bonjour a tout le monde,J'ai un souci lors de l'utilisation de KM Player, lorsque je fais une capture video, celle ci s'enregistre bien (je vois le nbr de Mo qui augmente dans la cadre ou cela enregistre) mais lorsque je veux ensuite la visionner j'ai un écran noir et pas de son.quelqu'un peut il m' ...
Réponses: 3

Message problème d'affichage sur pc HP
Bonjour,J'ai un problème sur un pc portable hp "pavilion dv6" car en allumant l'écran reste blanc et quand je le connecte sur un écran externe, j'aperçois le logo "ubuntu et il repart et l'écran devient "violet", c'est bizarre.Comment faire ? Merci Cdt
Réponses: 4

Message Tuto resoudre un problème d'installation de Windows en UEFI
Suite à un changement de matériel ou à une fausse man?uvre lors de l'installation de Windows en UEFI il arrive que le message suivant soit inscrit: "impossible d'installer Windows sur le lecteur ....(afficher détail)le détail expliquant, par exemple que le lecteur n'est pas en GPT....mais pas ...
Réponses: 4

Message probleme windows 7
bonjourj ai un vieux pc sous windows 7 qui fonctionnait bien , j'ai telecharger Microsoft Security Essentials qui a bloquer au moment de la mise a jour de ce dernier, j'ai désinstaller Microsoft Security Essentials et tout a cout mon pc deviens lent et impossible d'aller sur firefox j'ai tenté une ...
Réponses: 1

Message Problème bouton démarrage dell inspiron 5000
Mon dell inspiron 5000 ne s'allume plus . Quelqu'un connaitrait il svp une astuce pour le faire demarrer sans le bouton power ? Sachant que sous tension , la petite lampe ne s'allume pas .et que le geste pour le decharger en appuyant sur le bouton on/off a ete deja ..
Réponses: 3

Message Problème d'acces au reseau local par VPN
Vérifiez si vous utilisez un autre client VPN en même temps que le vôtre. Vous devez trouver vpn parmi les programmes en cours d'exécution, même s'il se trouve en arrière-plan. Désactivez et quittez tous les programmes vpn installés sur votre ordinateur, à l'exception de celui que vous souhaitez uti ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.