Il y a actuellement 105 visiteurs
Dimanche 12 Juillet 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de partage

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Problème de partage

Message le 24 Jan 2007 23:16

Bonsoir,

Le problème a peut-être déjà été résolu, mais vu la profusion de topics et leurs noms pas forcément très explicites, j'ai un peu la flemme de passer la soirée à lire chaque post pour trouver une similitude avec mon propre bordel ^^

Bon, voilà la situation. Je suis chez une amie avec mon PC portable, qui elle a un PC fixe.
Son PC à elle est connecté sur la Freebox via un câble. Nous avons créé un réseau wi-fi pour connecter mon portable, en suivant le protocole de Free.
Depuis, quand son PC est allumé, je ne peux plus me connecter à mIRC, ma connexion MSN est extrêmement instable (connexion, déconnexion, etc.), et j'ai du mal à naviguer. De son côté, elle peut se connecter à mIRC, mais pareil pour MSN et la navigation.

J'ai déjà configuré des réseaux wi-fi, mais j'avoue que là, je suis largué. Elle a un assez bon débit pour qu'un partage ne se ressente pas autant, et surtout, le fait que mIRC se déconnecte automatiquement quand elle lance le net me paraît complètement inexplicable. (Même pas un Ping Timeout, c'est le script qui me vire (Connection reset by peer)). Sans parler de cette instabilité de MSN...

En revanche, quand seulement l'un des deux PC est connecté, tout marche impeccablement.

Des idées ? Besoin de plus d'informations pour m'aider ? Merci d'avance à ceux qui me répondront =)
DarkAdi
Visiteur
Visiteur
 
Messages: 3
Inscription: 24 Jan 2007 22:54
 


Message le 25 Jan 2007 00:45

il faut activer la fonction routeur via ton interface de gestion (sur free.fr)
tu laisse les paramètres comme ils sont c bien
tu reboot la freebox
et voila ;)
oo
Visiteur
Visiteur
 
Messages: 3
Inscription: 25 Jan 2007 00:41
 

Message le 25 Jan 2007 13:29

Et c'était si simple... x_x

*sert la main de oo et part tranquillement se pendre*

Euh... Merci, quand même, tu me sauves la vie ^^
DarkAdi
Visiteur
Visiteur
 
Messages: 3
Inscription: 24 Jan 2007 22:54
 

Message le 25 Jan 2007 14:48

Merci de vos réponses!

Quelques précisions:
je suis chez neuf et j'ai norton

J'ai donc choisi le partage en mode simple.
J'ai donc mis mon 2ème disque dure de mon fixe (D) en partage.
J'ai égualement mis une de mes deux partitions de mon portable (D) en partage.
Pour simplifier, le nom de mon pc fixe est: "fixe" et pour le portable je l'ai appelé: "portable"
Une fois les dossier partagés, j'ai tapé dans éxecuter (depuis le fixe):
\portableD
Et là j'ai un message d'erreur:
"le chemin réseau n'a pas été trouvé"

Même message avec:
\fixeD

Je suis donc allé "pingué" mon fixe sur le fixe
ping 192.168.1.100

Code: Tout sélectionner
C:Documents and SettingsLOLOJESS>ping 192.168.1.100
 
Envoi d'une requête 'ping' sur 192.168.1.100 avec 32 octets de données :
 
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
 
Statistiques Ping pour 192.168.1.100:
    Paquets : envoyés = 4, reçus = 0, perdus = 4 (perte 100%),




et ça fait la même chose quand je veux pingué le portable depuis le fixe ou vis versa !!

J'en conclus donc que les deux pc ne communique pas entre eux! mais pourtant, ils sont bien relié sur le même routeur (voir mon 1er message) ??!!

Je ne comprends plus là?

Si quelqu'un peu m'aider se sera avec joie !!! :cry:
lolojess
Visiteur
Visiteur
 
Messages: 9
Inscription: 25 Jan 2007 09:37
 

Message le 25 Jan 2007 15:08

oups désolé, je me suis comme qui dirai un peu planté de poste..... :roll:
lolojess
Visiteur
Visiteur
 
Messages: 9
Inscription: 25 Jan 2007 09:37
 

Message le 25 Jan 2007 15:13

Mouarf ^^
GG, sur ce coup :p
DarkAdi
Visiteur
Visiteur
 
Messages: 3
Inscription: 24 Jan 2007 22:54
 



Sujets similaires

Message Problème de son avec adaptateur audio usb 2.0
Bonjour et merci d'avance à ceux qui viendront m'aider.Je fais du montage vidéo et pour le son, je n'utilise qu'un casque audio qui était jusqu'à présent connecté à ma carte son sur la façade de mon PC (suite à un problème de fiche jack coincée depuis longtemps dans la carte son à l'arrière du PC).J ...
Réponses: 0

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 65

Message probleme recent ejection cle ou disque dur usb
salut tout le monde !depuis 3 ou 4 jours est ce un hasard ? après la mise a jour Windows 10 en version 18362.116 (64-bit OS) je n'arrive plus par l 'icône de la barre des taches à éjecter sans problème mon périphérique USB clé ou disque dur externe ...savez vous quel pourrai être ce petit problème ...
Réponses: 60

Message Problème chauffe carte mère
Bonjour à tous,Je m'adresse aux spécialistes. Problème de chauffe sur ma carte mère en TMPIN0 sur mon PC DELL VOSTRO 430Pendant la journée, la température monte à 102° Les températures de la GPU et CPU sont correctes.Avant le lancement du test OCCT:Après avoir lancer le test OCCT, voici la tempér ...
Réponses: 5

Message Soucis Partage de fichier
Bonjour,je viens vers vous après de multitude d'essai pour regler mon problème qui est :J'utilise un ordinateur sous win 7 (le serveur, celui qui possede le dossier à partager) et le pc client est sous windows 10.-J'ai régler mon pare-feu windows avec les bonnes autorisations (Partage de fichiers et ...
Réponses: 0

Message problème de connexion
Bonjour j'ai un problème avec le pc (sous Windows 10) d'un copain qui ne se connecte pas à Internet. Il est relié à une FreeBox par CPL et lorsque je veux me connecter j'ai un message qui dit que l'adresse IP n'est pas bonne. j'ai vérifié dans les propriétés de la carte réseau et l'adresse IP et le ...
Réponses: 2

Message Problème processeur ou alim
Bonjour à tousJ'aurais besoin de votre aide pour un problème matériel qui me cause bien des soucis !J?ai eu d?importants freeze de souris avec windows mais aussi avec Linux sur un SSD séparéJ'ai fait pas mal de tests avec CPUZ, CPUID, HWINFO, SPEECY, rien n?était flagrant!J?ai nettoyé le PC, filtre ...
Réponses: 9


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.