Il y a actuellement 95 visiteurs
Dimanche 15 Septembre 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme pour passer de pc 2700 a pc 3200 ????

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

probleme pour passer de pc 2700 a pc 3200 ????

Message le 12 Nov 2004 12:56

Salut a tous ...

Je rencontre plusieurs petits pepins dans ma carriere et la j'en ai marre d'essayer 50 000 config differentes alors voila mon hic :

machine qui Tournait bien (snif ..) :

P4 C 2.66 GHz@3.006 GHz
carte mere asus p4p800 E Deluxe
memoire vive 2 x 512 Mo pc 2700 cl 2.5 (1 Samsung + 1 Apacer)
1 thermalright sp94
DD maxtor 120 G 7200 Rpm 8Mo cache
carte graphique geforce 5700 ultra (overcloquée aussi arf arf :lol: )

BREF 150 Mo x 20 = 3.000 GHz avec un fsb a 600
Obtenu avec aibooster sous windows pepere quoi ....

Pi un pote m'a dit "je te file de la 3200 en ram tu verras ça vas booster mieux ..."
J'installe donc sa ram (2 x 512 Apacer 3200 ) et essaie ...

Je me retrouve avec une machine instable si je boote avec les reglages de la pc 2700 ...
Pire ,en essayant plusieurs combinaisons je m 'apercois que j'ai peine a atteindre les 3 Ghz .(la il est en auto 10 % et parait stable a 2.95 GHz)

Sinon qu'est ce que veut dire ce foutu ecran bleu avec "vidange de la memoire physique" veut dire ????
(le premier qui me dit d'apprendre a chercher sur le web je le mords ...)

Ha j'oubliais les timings de la ram sont actuellement 3.4.4.8 .

Voila un message long comme la mort hein mais vaut mieux que je sois le plus precis possible hein !!!!

Merci :wink:
Avatar de l'utilisateur
nono.ch
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 354
Inscription: 12 Nov 2004 12:40
 


Tamémoire est naZe

Message le 12 Nov 2004 18:10

Kikoo,
ben quand il y a vidage de mémoire, c'est souvent dû à la qualité de la mémoire, ça m'est arrivé, c'est arrivé à des potes. Tu dois avoir un message du style... vous rencontrez un problème matériel etc..; vidage memoire etc... Tu dois être sous Xp ?! ce bleme se passe généralement sous Xp... remets la mémoire que tu avais avant et si tu veux booster rajoutes en meme... :roll: .
J_D was here
no_mad_soul
Visiteur
Visiteur
 
Messages: 1
Inscription: 12 Nov 2004 17:40
 

Message le 13 Nov 2004 09:52

salut et merci ...

bon aujourd'hui je vais chercher ces foutus ratios pour ma ram dans mon bios.

(D'ailleurs sur mon ancienne carte mere msi je trouvais facilement dans le bios ces timings mais sur celui la rien ?? :o ??)

Si par hasard quelqu'un en lisant ça pouvais me dire pourquoi ....
(ASUS UPdate macache pour flasher le bios sous windows ......)

Concernant la ram je pense que 1 Giga suffit amplement encore ...

RAhhhh :evil: Je rentre du boulot a 7 h du mat' et je vais encore faire une session d'overcloking sauvage !!!! :-?

Ah au fait je disais qu'il etait stable a 10 % en auto et ben FAUX !! :oops:

une bonne seance de farcry pendant une heure trente a eu raison de mon overclocking donc c'est clair le pc tournait mieux avec de la pc 2700 .

C'est a dire il tournait mieux avant ....ARGHHHHH

bon je vous laisse je repart a 0 ...
Avatar de l'utilisateur
nono.ch
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 354
Inscription: 12 Nov 2004 12:40
 

Message le 13 Nov 2004 16:38

Regarde à tout hazard si le ratio FSB/RAM est sur 1:1. Ton FSB d'origine était de 133MHz, il se peut que le ratio soit sur "auto", dans ce cas la fréquence de la RAM est au maximum, donc avec la PC2700, elle était de 333MHz, mais avec la PC3200, elle est de 400.
Enfin bref, toutes les mémoires ne se valent pas, tes PC2700 ont peut-être un bon potentiel d'o/c, donc tu pouvait monter leurs fréquences au delà des 333MHz. Ce n'est pas le cas des la PC3200. Si tu met le ratio FSB/RAM sur 1:1, la PC3200 redescendra à 133MHz (la fréquence du Bus processeur). Tu pourra donc remonter à 3GHz avec un FSB de 150MHz, voir plus.
Cece dit, tu peut également mettre les timings de la mémoire au maximum, car elles interviennent très peu dans les config P4.

(j'espère que tu m'as suivi :roll: )
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 

Message le 14 Nov 2004 09:51

Salut hi Teck (J'esperais que tu lises mon poste et ben c'est fait !!! :D ¨¨)

Concernant la Ram un collegue que j'ai vu cette nuit m'a plus ou moins expliqué la meme chose donc je vais voir ....

Juste le temps de regarder encore ce bios car celui la j'y capte rien ...

Sinon voila je continue mes essais d'autant que ce pote m'a donné une cg x800 xt !!!
Alors ma 5700 ultra elle va finir dans l'armoire lol ...
:P :P :P :P :P :P :P :P :P :P

Je vous tiens au courant.

RAHHHH non j'allais oublier :
Hier par depit j'ai monté les 2 barettes de ram (512 M apacer cl3 ) en dual sur les ports de la carte mere .
Et la agreable surprise le pc tournait mieux ...+rapide etc ....
direct je me tente un tit 3dmark 2003 et paf je gagne 1500 points :D
par contre a test lab 2003 test ram +282 points mais test processeur avec 159 points en moins !!!!! et test global en baisse aussi ... :cry:

Je resume donc car la je commence a ressembler a un boulet lol ...

Pouurquoi les tests cpu sont en baisse alors qu'il tournait a 3.050 Ghz en dual et que visiblement jamais ma ram ne tournait aussi bien ?

Boah j'ai po l'impression d'etre clair la ???

bon sinon ce forum est vraiment cool Remerciements au webmestre et aux modos ... :P

Et peut etre ben que apres la douche si j'ai le gout je vous envoie un tit tableau de mes tests....(si ça interesse qulqu'un bouhhhh :cry: )
Avatar de l'utilisateur
nono.ch
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 354
Inscription: 12 Nov 2004 12:40
 

Message le 14 Nov 2004 11:52

si tu o/c trop ta carte graphique elle va perdre en performance ( il faut trouver le seuil d'overclocking) dessend un peu les frequences de la carte graphique
ASROCK K7VT6
AMD ATHLON XP 2200+ @2.170 mhz
512 DDR PC 3200 *NO NAME*
FX 5700 ultra PNY
paperboy
Expert(e)
Expert(e)
 
Messages: 800
Inscription: 09 Nov 2003 16:29
 

Message le 14 Nov 2004 22:17

Ce n'est pas du tout en rapport avec la carte graphique, car je ne pense pas que nono a o/c sa X800! :lol:
En fait, tu n'as pas dit qu'elle était la fréquence des nouvelles RAM! Si elles sont plus faibles que ta PC3200 (donc PC2700 ou PC2100), cela explique que tu a pu remonter ton pross à 3GHz, étant donné que ta PC3200 a baissé en fréquence, et donc ce n'est plus la cause de l'instabilitée.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 

Message le 18 Nov 2004 14:31

Boah voila des nouvelles ...

la cg ax800 de mon pote a un vrai probleme on dirait bug bug bug ... :cry:

la je me demande toujours pourquoi les perfs du proco sont si basses avec un reglage 3.006 Ghz par contre il a l'air d'etre stable avec des timings de 2.5,3,3 8 (toujours en dual channel )

Sinon oui je cherche ou est ce que je peux trouver une doc pour un bios (voir sujet sur les bios) car je vois pas ou est le ratio fsb/ram ...
Pentium IV E 3.2Ghz@3.52Ghz / asus p4p800E-deluxe / 2x512 Mo PC 3200 Apacer cl3 en dual / alim thermaltake PurePower 480 W / Asus ax 800 xt PE / DD WD Raptor 36 Gigas +MAXTOR 120 Gigas / tour plexi uV le tout watercoolé
Avatar de l'utilisateur
nono.ch
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 354
Inscription: 12 Nov 2004 12:40
 

Message le 18 Nov 2004 18:10

par contre il a l'air d'etre stable avec des timings de 2.5,3,3 8

Avec une config Intel, les timings de la mémoire influent très peu sur les perfs. Donc il peut mettre sur 3-3-3-11, il ne vera presque pas la différence.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 



Sujets similaires

Message Besoin d'aide pour un probléme
Bonjour à tous,Suite à des mises à jour faite avec drivercloud, j'ai un soucis.Alors en essayant d'être clair, mon soucis est que : je vais avoir un " freeze / blocage " de l'image pendant 3 4 seconde, ainsi qu'un bruit assez fort ( du style quand l'ordinateur plante et qui va redémarrer ) ...
Réponses: 2

Message Problème détection manette PS4 sur PC
Bonjour, j'ai récemment acheter une manette de PS4 pour jouer sur pc mais le problème est que quand je branche la manette est que je vais dans Panneau de configuration \ Matériel et audio \ Périphériques et imprimantes la manette est dans non spécifié et n'a pas le logo de la manette.J'ai donc essay ...
Réponses: 4

Message problème windows défender
salut les pros j'ai Windows défender qui se déconnecte sans arrêt pourtant je fait chaque fois l'analyse et il me demande sécurité Windows - Action recommandé ?
Réponses: 2

Message Problème avec Google play
webdesigner a écrit:Désolée mais je ne sais pas ce que cela veut dire "passer en root"Parfait alors As-tu fait les manipulations pour vider les caches ?Oui, hier j'ai vidé tous mes caches de chaque application et j'ai redémarré ma tablette mais toujours pareil
Réponses: 6

Message [Réglé] Problème de RAM
Salut a tous, le noob reviens a l'assaut avec un petit problème de fréquence de RAM.Elle tourne a 1866mhz alors que c'est la G skill trident Z royal @ 3200 mhzLe benchmark me dit qu'elle tourne tres en dessous de ce qui est attendu et affiche la même vitesse (1866) que windows et que le bios De mon ...
Réponses: 5

Message [Réglé] problème cable micro usb
Bonjour, je ne sais pas si ce poste correspond à mon problème mais j'ai mon cable micro usb qui ne s'insère plus dans le "récepteur" de ma tablette.D'ailleurs, tous les autres cables micro usb ne rentrent plus non plus.J'ai essayé avec une pince fine de bouger la petite languette du récept ...
Réponses: 8

Message [Réglé]problème de boot pour installation de windows 10
Bonjour sur un pc portable Asus X751L, je suis en train de changer le disque dur (hs) pour un SSD, mais impossible de booter sur une clef ou un CD pour faire l'installation. Dans le Bios j'ai ça, pas de réglage possible... Une idée pour me sortir de ce mauvais pas svp ? Merci.
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.