Il y a actuellement 90 visiteurs
Dimanche 18 Avril 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme pilotes carte son intégrée

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

Probleme pilotes carte son intégrée

Message le 07 Mar 2011 16:07

Bonjour a tous..
Alors voilà, en reformatant mon ordi, il se touve que la carte son intégrée (Realtek... carte mère ASUS P5K)... ne fonctionne plus.. c'est plutôt le pilote qui ne fonctionne pas. J'ai pourtant bien installé le bon pilote "Realtek high definition Audio driver" et j'ai bien activé la carte son dans le BIOS (enabled sound card)... Mais rien: Dans le panneau de configuration du son, ça me met: "Aucun périphérique audio"....

Une autre piste: dans le gestionnaire de périphérique, j'ai pourtant aussi bien le "périphérique audio sur Bus High définition Audio". seulement quand je regardes dans ses propriétés et que je vais dans l'onglet pilote cela affiche "non disponible"

Tout est installé mais rien ne marche.... HELP!!

merci pour vos réponses...

Rock'N'Jo
Rocknjo
Visiteur
Visiteur
 
Messages: 1
Inscription: 07 Mar 2011 15:53
 



Sujets similaires

Message Problème oxydation
Bonjour a tous.Voilà, depuis hier, mon pc fait un bruit désagréable. Le bruit semblant provenir du watercooling, j'ai démonté celui ci et vu de l'oxydation sur tout le contour de la partie en cuivre. Le souci, c'est que ça a "coulé" en dessous sur la carte graphique, que c'est un peu rentr ...
Réponses: 1

Message Branchement Carte-mère usb 3
Bonjour,Suite changement de carte-mère sur mon PC.Avant j'avais la carte-mère ASUS Z170 PRO GAMINGAucun souci pour brancher mes deux ports USB 3 de la façade de mon NZXT Phantom 530. La connectique est la bonne (USB3_12)Or, avec le changement de carte-mère (Asus tuf gaming b460 plus) je me retrouve ...
Réponses: 4

Message Problème d'allumage sur pc assemblé
Bonjour,J'ai un ami qui a un souci avec son pc de bureau car il n'avait plus d'affichage que ce soit relié à la carte mère ou sur la carte graphique donc il a changé sa carte mère qui est de la même marque que l'ancienne.Carte mère : MSI H61M P 20 G3 avec 4 go de ram ddr3 SSD de 240 go mais il ne ...
Réponses: 17

Message Probleme de reception 4G avec Amplificateur de signal
Bonjour,Voici mon problème :Je vie en appartement au 3eme étage, je recois sur mon smartphone la 4G très faible.J?ai donc décidé d?investir dans un amplificateur de signal qui apparemment serai le plus judicieux pour recevoir un meilleur signal 4G.Ma configuration :Amplificateur de signal cellulaire ...
Réponses: 14

Message CHANGEMENT CARTE GRAPHIQUE
Bonsoir,merci pour l'annonce mais j'ai trouvé une qui me plait plus: Sapphire Radeon HD 7850, 2 Go à 50€ négociablemais j'ai peur que mon alim CX430 ne soit trop faiblarde.Qu'en pensez-vous?Bonne soirée
Réponses: 20

Message Problème de clavier (touches)
Bonjour,J'ai un gros soucis qui me rend littéralement dingue depuis quelque temps et je n'ai toujours pas la solution.Alors voila, depuis peu j'ai une touche de mon clavier (Slash) qui bug.Je m'explique, ma touche fonctionne mais il faut que j'appuie a plusieurs reprise sur la touche pour qu'elle s' ...
Réponses: 3

Message [Réglé] Age Of Empire : Windows 10, c'est un problème.
Bonjour J'ai eu envie de revenir à des jeux anciens, envie rapidement cassée grâce à l'ultime version Windows 10. J'ai installé Age Of Empire 2 depuis un CD-ROM, l'installation s'est bien passée. Je lance l'application et une fenêtre s'ouvre : The Conquerors PC nécessite la fonctionnalité Windows su ...
Réponses: 18


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.