Il y a actuellement 151 visiteurs
Dimanche 14 Août 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème de port internet

Un ordinateur qui ralentit, des écrans publicitaires qui apparaissent, des applications qui refusent de démarrer ou encore votre navigateur qui s'obstine à ouvrir une page douteuse sont autant d'éléments qui indiquent que l'intégrité de votre ordinateur est menacée par un virus. Vous trouverez dans ce forum quelques conseils et logiciels pour surfer tranquillement.
Règles du forum
Pour afficher un rapport d'analyse ou un rapport d'infection (HijackThis, OTL, AdwCleaner etc...)‎, veuillez utiliser le système de fichiers joints interne au forum. Seuls les formats les .txt et .log de moins de 1Mo sont acceptés. Pour obtenir de l'aide pour insérer vos fichiers joints, veuillez consulter ce tutoriel

problème de port internet

Message le 28 Aoû 2008 23:29

Salut,

Je voulais exploiter un port quelconque pour une application spécifique mais chaque fois le tape un numéro de port (exp : 15963) j'aurai un message d'erreur disant "port has a problem", sachant que mon firewall est éteint..

je teste mon port avec "testport". Je veux tout simplement exploiter un port pour l'emission et la reception de données. Qu'il soit libre donc au début.

Merci d'avance pour tout aide :)
blue_strike
Visiteur
Visiteur
 
Messages: 3
Inscription: 28 Aoû 2008 23:23
 


Message le 29 Aoû 2008 13:17

Bonjour blue_strike,

Sois La Bienvenue sur ~Pc-Infopratique~;)

Assure toi de nouveau que tes logiciels de sécurité sois bien "désactivé"

Essaie celui-ci :
__SuperScan__
Son Editeur : Foundstone
Version actuelle : 4.0
Licence : Gratuit
Disponible : Ici


- Test le port 6881 ;)
Image
Avatar de l'utilisateur
Lieutenant_CeDrIc972
Expert(e)
Expert(e)
 
Messages: 539
Inscription: 19 Mai 2006 22:41
Localisation: MarTiNique
 

Message le 29 Aoû 2008 18:33

Ok, merci.

Apart le Firewall désactivé, je ne sais pas quoi désactiver d'autre. C'est risqué non ?

Le même problème pour le port 6881..

De plus, je ne sais pas quoi mettre comme adresse IP, celle configurée dans mon routeur MT800 (ja passe par un modem ADSL), ou celle distante dynamique affecté par le FAI :-?
blue_strike
Visiteur
Visiteur
 
Messages: 3
Inscription: 28 Aoû 2008 23:23
 

Message le 30 Aoû 2008 05:37

Regarde Ceci

T'en penses quoi ;)
Image
Avatar de l'utilisateur
Lieutenant_CeDrIc972
Expert(e)
Expert(e)
 
Messages: 539
Inscription: 19 Mai 2006 22:41
Localisation: MarTiNique
 

Message le 30 Aoû 2008 08:48

Lieutenant_CeDrIc972 a écrit:Regarde Ceci

T'en penses quoi ;)


Je n'ai aucun port ouvert :o

ok et si je veux ouvrir le port 15963 par exemple ? je ferai comment ?
blue_strike
Visiteur
Visiteur
 
Messages: 3
Inscription: 28 Aoû 2008 23:23
 

Message le 31 Aoû 2008 14:25

Plutôt étrange.. Si aucun port est ouvert comment fais tu pour te connecter à internet.. :roll:

-Quel système d'exploitation possèdes-tu ?
-De quelle manière et avec quel équipement utilises tu pour te connecter via le réseau mondiale ?
Image
Avatar de l'utilisateur
Lieutenant_CeDrIc972
Expert(e)
Expert(e)
 
Messages: 539
Inscription: 19 Mai 2006 22:41
Localisation: MarTiNique
 

Message le 31 Aoû 2008 15:20

Bonjour,

a tout hasard, as tu ouvert le port correspondant sur ton routeur?
10 SIN
20 GOTO HELL
Avatar de l'utilisateur
Yuccaman
Expert(e)
Expert(e)
 
Messages: 1197
Inscription: 18 Aoû 2005 17:52
 

Message le 31 Aoû 2008 15:52

Bonjour.

Yuccaman a écrit:a tout hasard, as tu ouvert le port correspondant sur ton routeur?


J'allais justement y venir.

Je sais que certains logiciels peer-to-peer nécessitent une ouverture des ports au niveau du modem.
A voir donc, cela pourrait en effet être la clé.

Pour voir et créer une règle, tu vas dans les paramètres du modem en tapant dans le navigateur 192.168.1.1 et tu cherches l'onglet Nat.

Tu crées une règle TCP & UDP en faisant correspondre les ports que tu souhaites puis tu tentes de voir si cela fonctionne.
"Sois un AtOM, mon fils." RIP l'ami Ask To Old Man → 1948 - 2012
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
r@in | b0w
PC-Infopraticien
PC-Infopraticien
 
Messages: 7714
Inscription: 09 Déc 2007 12:37
Localisation: Parrot Sec
 



Sujets similaires

Message [Réglé] Gros problème W10
Bonjour,Ce matin tout allait bien lorsque j'ai voulu ouvrir firefox j'ai un message qui m'indique qu'il est déjà ouvert, j'ai essayé de voir dans le gestionnaire de taches et je me suis aperçu qu'il m'est à présent impossible d'obtenir le gestionnaire en faisant un clic droit sur "demarrer" ...
Réponses: 10

Message question a propos d'un problème avec KM Player
Bonjour a tout le monde,J'ai un souci lors de l'utilisation de KM Player, lorsque je fais une capture video, celle ci s'enregistre bien (je vois le nbr de Mo qui augmente dans la cadre ou cela enregistre) mais lorsque je veux ensuite la visionner j'ai un écran noir et pas de son.quelqu'un peut il m' ...
Réponses: 3

Message problème d'affichage sur pc HP
Bonjour,J'ai un problème sur un pc portable hp "pavilion dv6" car en allumant l'écran reste blanc et quand je le connecte sur un écran externe, j'aperçois le logo "ubuntu et il repart et l'écran devient "violet", c'est bizarre.Comment faire ? Merci Cdt
Réponses: 4

Message Tuto resoudre un problème d'installation de Windows en UEFI
Suite à un changement de matériel ou à une fausse man?uvre lors de l'installation de Windows en UEFI il arrive que le message suivant soit inscrit: "impossible d'installer Windows sur le lecteur ....(afficher détail)le détail expliquant, par exemple que le lecteur n'est pas en GPT....mais pas ...
Réponses: 4

Message probleme windows 7
bonjourj ai un vieux pc sous windows 7 qui fonctionnait bien , j'ai telecharger Microsoft Security Essentials qui a bloquer au moment de la mise a jour de ce dernier, j'ai désinstaller Microsoft Security Essentials et tout a cout mon pc deviens lent et impossible d'aller sur firefox j'ai tenté une ...
Réponses: 1

Message Problème bouton démarrage dell inspiron 5000
Mon dell inspiron 5000 ne s'allume plus . Quelqu'un connaitrait il svp une astuce pour le faire demarrer sans le bouton power ? Sachant que sous tension , la petite lampe ne s'allume pas .et que le geste pour le decharger en appuyant sur le bouton on/off a ete deja ..
Réponses: 3

Message Port HDMI en panne/conseils d'achat
Bonjour,Je possède un pc tour Lenovo de 2016, avec processeur Intel Core I7-6700 CPU @ 3,40 GHz, 16Go RAM, NVIDIA GeForce GT 730.Je l'utilise principalement pour surfer sur internet et faire de la bureautique.Mon moniteur vient de rendre l'âme et je l'ai remplacé par un nouveau (AOC Gaming 27G2U/BK, ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.