Il y a actuellement 58 visiteurs
Vendredi 20 Mai 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème pour o/c

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Problème pour o/c

Message le 03 Jan 2004 01:08

Bonjour à tous,

Quelqu'un pourrai me dire pourquoi avec ma carte mère asus A7N8X à partir de 11.5x192 (j'ai essayé tou les voltage), les timing à 8-3-3-2.5 ou 3.

Mémoire crucial, l'agp bloqué a 66 mhz enfin un bios bien rêglé koi, je me retrouve avec des problèmes d'affichage, alors que le processeur supporte jusqu'à 11.5x200 et j'ai essayé avec 2 carte graf mai rien ne change.



Merci d'avance
Avatar de l'utilisateur
sebast777
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 363
Inscription: 15 Jan 2003 00:58
 


Message le 03 Jan 2004 07:50

salut

tu devrais diminuer le fsb de ta dr si celle ci est de la pc3200 ne la fait pas tourner a 200mhz mais plutot a 130mhz ou 166mhz

les asus sont asser capricieuse avec les memoire tu aura moin de chance avec de la dr nonam qu'avec de la samsung au autre marque :wink:

autre chose situ a la a7n8x deluxe essai de le faire en mettant tes barrette en single chanel c'est a dire de gauche a droite les 2 premier slot memoire a gauche du cpu ( le dual etant a les 2 dernier a gauche des lecteur cd)

tiens moi au courrant et donne moi la reference du CPU que tu a :wink:
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 21:20
Localisation: Istres
 

Salut

Message le 08 Jan 2004 17:55

Salut,


En faite mon cpu a le coef multiplicateur bloqué, c'est un barton d'après septembre je pense, et la ref je regarde...

Je te la file dès que je peu ouvrir mon pc pour regarder, ma mémoire est de la crucial elle est conseillé dans les test pour etre couplé avec un barton 3200, et par conséquent tourné en fsb 200 d, mais c'est bizzare, car selon la carte graf ke j'utilise je peu o/c plus ou moin, on dirai bien ke le prob vien de l'agp, elle bug ke dans les jeu, pour le reste ca vas.

Je sais bien ke l'agp fonctionne individuellement avec le nforce 2, mais pourtant j'ai rêglé mon agp a 66 mhz et rien ne change, je sais plu trop koi faire a part changé le ventilo de la carte graf, ou tester avec une sonde pour voir si c'est pas la carte graf ki chauffe.

Merci de ta réponse :)
Avatar de l'utilisateur
sebast777
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 363
Inscription: 15 Jan 2003 00:58
 

Message le 10 Jan 2004 10:22

Salut
Deja si tu ouvre ta machine je te conseil de jetter un oeil ....la....sa peu aider :wink:
et regarde si ton processeur ne fait pas parti de ...cela... je tesouhaite pour toi que non :-?
Asus A7N8X Delux | LeadTeck FX 5600 256Mo
XP2500+@3200+ | 2x512 PC3200 Samsung
graveur DVD NEC
impec !!!!
-=| le Formatage est la deniere solution quand toutes les autres on echouer |=-
Avatar de l'utilisateur
Spyder974
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 181
Inscription: 23 Nov 2003 12:13
Localisation: à l origine : Réunion
 

Message le 22 Jan 2004 21:01

Salut,

Désolé j'ai mis du temp pour répondre mai c'est pas tous les jour ke je fais le grand nettoyage du Pc.

La série du barton est AQZFA 344

Voila, sinon j'ai remarqué ke la fréquence atteinte n'est pas la même avec mes 2 carte ça vient peut-être du fx, j'ai une Gforce mx 440 avec laquel le proc tien jusqu'à 11x187, et une Radeon 9700 pro avec lakel il ne dépasse pas les 11x183 sans planter.

J'ai pas encore testé en Single channel c'est la seul chose ki me reste à faire.
Avatar de l'utilisateur
sebast777
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 363
Inscription: 15 Jan 2003 00:58
 

Message le 07 Mar 2004 18:15

si tu veux monter ton fbs il the fois un bon ventilo moi personnellement jai pri un volcano7 avec 3 otre petit ventilo

pour se qui est de la carte 3d tu peux aller donne plus de piucense a la carte 3d dans le bios ma carte avec juste 64 rams alor je liu est donner 128rams et elle runne le jeux farcry que des ati radeon 9800 ont des problemme et ma carte est juste une ati 9200 a lorigine
yvon84
Sous Expert(e)
Sous Expert(e)
 
Messages: 62
Inscription: 05 Aoû 2003 23:21
 



Sujets similaires

Message Problème avec la XFX RX6500 XT
Bonjour,J'ai acheté sur Amazon tout les composants afin de monter moi même ma tour cependant je rencontre un problème incompréhensible dès l'installation de cette dernière. Je suis presque sur que le problème vient de la CG car avec un autre modèle (je n'ai actuellement pas la référence mais je pour ...
Réponses: 6

Message probleme espace disque dur C
Bonjourje suis sous Windows 11 , j'ai un problème d'espace sur disque C , celui ci augmente quand je supprimé des fichier de mon disque dur externe ,même en vidant la corbeille MErci
Réponses: 3

Message probleme woocomerce sur wordpress
Bonjour, je suis entrain d'installer woocomerce sur wordpress mais je cale, y aurait tíl des gens qui ont des connaissances ici? mercicyril
Réponses: 3

Message Problème lecture vidéo twitch
Salut tout le monde,Récemment j'ai eu un problème lorsque j'ai voulu regarder un stream sur la plateforme Twitch. J'avais juste le player qui affichait un écran noir et je n'avais pas de son. Cependant je pouvais accéder à l'espace de chat. Après quelques heures le problème avait disparu mais j'aime ...
Réponses: 3

Message [Réglé] Problème d'install, GTX 1050 neuve?
Bonjour,Je viens de recevoir ma carte graphique Gigabyte GTX 1050 TI (neuve) pour l?ajouter à une carte mère H67 Acer récupérée dans un Packard-Bell ixtreme M5850.Cette config fonctionne avec W10.J'ai connecté la carte (pas de connecteur alim, apparemment, juste le PCI-Express) et redémarré.Je vois ...
Réponses: 7

Message Problème de formatage
Bonjour à tous !J'ai eu un problème, sans doute un virus ?, sur mon D.D. de 1,5 To.J'avais un message indiquant que des partitions se chevauchaient....Je me suis dit que comme je voulais y réinstaller Ubuntu 22.10, je n'avais que ça à faire pour qu'il soit en même temps reformaté.Ubuntu s'est bien i ...
Réponses: 11

Message Problème d'image enregistré
Bonjour tout le monde,J'ai depuis que j'ai eu mon pc un problème concernant les images que j'enregistre sur mon pcPar exemple sur discord j'essaie d'enregistré une image qu'on m'a envoyé et une fois enregistré,cette image devient un dossier qui peut être téléchargerDans le cas présent j'ai enregist ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.