Il y a actuellement 93 visiteurs
Samedi 16 Janvier 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème réseau

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

problème réseau

Message le 31 Jan 2018 18:09

Chers Amis,

je reviens une fois de plus vers vous car j'ai un problème de connexion. Avant tout, je vous redonne les coordonnées de mon pc, à savoir: Acer Aspire 8943G, intel Core 13-330M pocessor, ATI Mobility Radeon HD5650 up to 2682 MB, Acer Nplify 802,11b/g/n.

Très souvent, lorsque j'allume mon pc, impossible de me connecter par wifi au Net.le message suivant s'inscrit sur mon écran "exécuter les diagnostics réseau de windows. Je fais cette manipulation mais toutes les 10 minutes j'ai de nouveau le même problème ?
Voici le dernier message reçu : Modifier des paramètres pour rendre une connexion limitée ?
Je suis perdu. que pensez-vous de ce problème ?

D'avance merci pour vottre aide.

Christian.
moneta
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 138
Inscription: 26 Fév 2007 12:46
 


Re: problème réseau

Message le 31 Jan 2018 20:58

Bonsoir ,
On pourrait commencer par une mise à jour de tous les pilotes de l'appareil depuis DriversCloud qui après installation de son plugin te les nommera et donnera les liens pour le faire.
Ceux sur le site de Acer datent de 2010 :roll:
tu es sous quel système Seven ou W10 ?
Tu peux aussi faire une restauration des paramètres de ton navigateur avec ResetBrowser.
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 15080
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: problème réseau

Message le 31 Jan 2018 22:34

Cher Routman54,

Suivant tes conseils, j'ai effectué une restauration des paramètres de mon navigateur "Chrome" avec "Reset Browser".
Je constate une nette amélioration de ma connexion au net. Depuis au moins 1h30, je surf sans aucunes coupures !

Je vais continuer avec cette restauration tant que cela fonctionne avant de suivre tes autres conseils. J'avais oublié, je suis sur W10.

Je te remercie pour toutes ces bonnes manipulations qui m'aident vraiment.

Amitiés.

Christian.
moneta
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 138
Inscription: 26 Fév 2007 12:46
 



Sujets similaires

Message probleme trouver par Adlice Diag
Salut tout le monde !J'ai installé Adlice Diag sur : https://www.adlice.com/fr/diag/ et il m'a trouvé ceci : Pouvez-vous svp m'en dire plus ? Est ce donc ? Que faire ?
Réponses: 12

Message probleme ATI radeon
Salut Nonox Si ça persiste reviens à la version précédente du pilote ( ou attend la prochaine ... ) ++
Réponses: 4

Message probleme camera et micro avec facebook
bonjour quand je veux discuter avec mon fils sur messenger , facebook me demande ceci : Veuillez Autorisez Facebook à utiliser votre appareil photo et votre micro pour que les participants puissent vous voir et vous entendre. Vous pouvez désactiver ces paramètres plus tard. quand je c ...
Réponses: 0

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 137

Message Problème ouverture lecteur Blue-Ray
Bonjour,Tout d'abord je tiens à m'excuser si je ne suis pas dans la bonne catégorie du forum ou même de si ce type de sujet est valable sur ce forum j'ai pensé que "périphériques externes" correspondait le mieux.Pour faire court : Depuis 4 ans j'ai chez moi un Home cinéma Phillips modèle H ...
Réponses: 1

Message Problème de son
Bonjour,J'ai un petit souci sur mon PC : je n'ai plus le son que d'un côté. Le phénomène se produit aussi bien avec mon système audio qu'avec un casque. Donc visiblement c'est l'ordinateur qui est en cause.Comme pour pas mal d'entre nous, le son provient du module intégré à la carte mère. Compte ten ...
Réponses: 1

Message [Cloturé] Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron