Il y a actuellement 45 visiteurs
Mercredi 23 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème retour au bureau en plein jeu

Vos derniers jeux refusent de s'installer sur votre matériel informatique ? Vous souhaitez partager votre expérience sur un jeu ou organiser une partie, donner vos trucs et astuces pour gagner ou encore nous faire part de vos découvertes. Posez vos questions sur ce forum d'entraide !

Problème retour au bureau en plein jeu

Message le 06 Nov 2007 20:53

Quand je joue halo custom edition au bout de 2 ou 3 minutes de jeu je reviens au bureau...
Et pourtant j'ai joué halo de puis 1 ou 2 ANS avec la mème config et mème pc... :o
Je ne pense pas que sa avair avec le système parce que mon pc marche nikel avec les jeux et pas de retour au bureau depuis 2 ANS...
Pourquoi major doit mourir ajourd'hui!!? :-?
AIDEZ-MOI S.V.P :cry:
Avatar de l'utilisateur
Sonic234
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 21
Inscription: 29 Oct 2007 12:50
 


Message le 07 Nov 2007 00:33

Y'a personne qui veut m'aider ? :o
Pourtant sur les autres forumps y'a plain de ce genre de problème mais pas vraiment le même c'est normal que je suis vennu.
Plus de details:
Quand je lance Halo Custom Edition (Qu'il y avait pas de problème depuis 2 ANS OMG! :o ), sa marche mais au bout de deux minutes sa reviens au bureau direct sa plante pas O_o...
J'ai vraiment besoin d'aide -_-...
S.....................................V....................................P :cry:
Avatar de l'utilisateur
Sonic234
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 21
Inscription: 29 Oct 2007 12:50
 

Message le 07 Nov 2007 11:05

OMG OH MY GOD SVP J'ai besoin D'AIDE! :roll:
Avatar de l'utilisateur
Sonic234
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 21
Inscription: 29 Oct 2007 12:50
 

Message le 07 Nov 2007 14:16

Mais répondez vous aidez les autres mais pas moi!!
Avatar de l'utilisateur
Sonic234
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 21
Inscription: 29 Oct 2007 12:50
 

Message le 07 Nov 2007 21:16

Salut,

Si personne ne te répond, c'est que personne n'a la solution.

Ce n'est pas plus compliqué que cela, désolé.
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14807
Inscription: 19 Juil 2007 21:12
 

Message le 07 Nov 2007 22:04

salut un post a dejas ete pose par une fille qui avait exactement le meme pb que toi !

si tu avai chercher tu aurai vue qu elle l a enmener chez un pro et qu il a changer ses ram , commence par tester ses derniere avec memtest ou fait toi en pretter ;)
Avatar de l'utilisateur
mechain
Expert(e)
Expert(e)
 
Messages: 1622
Inscription: 15 Oct 2007 13:27
Localisation: Niort 2 cheeeeeeeeevres
 

Message le 08 Nov 2007 01:12

Sans faire le modo, Coyote t'a déjà expliqué un peu de quoi il en retournait...
Ici c'est pas une hotline payante, c'est pas un service après vente, c'est pas non plus une assistance professionelle... c'est "juste" un forum de passioné bénévol avec une vie à côté... Merci de ta compréhension.
Et 4 messages en 20h :evil:
Ne te brusque pas, mais essaie de nous comprendre et... keep cool*...

Pour ton problème, je vérifierais aussi mes températures si ça arrive aussi à d'autres moments ou le proco est en full... => Everest
Si c'est ça, passe la poussière dans ton pc !!
A+ :wink:


*reste zen pour les non-anglophiles
13.05.12, un bon jour pour certains, pas pour moi...
Avatar de l'utilisateur
Gordon
PC-Infopraticien
PC-Infopraticien
 
Messages: 3132
Inscription: 18 Mar 2006 16:25
Localisation: Laboratoire des matériaux anormaux - Secteur C
 

Message le 08 Nov 2007 08:11

mechain a écrit:salut un post a dejas ete pose par une fille qui avait exactement le meme pb que toi !

si tu avai chercher tu aurai vue qu elle l a enmener chez un pro et qu il a changer ses ram , commence par tester ses derniere avec memtest ou fait toi en pretter ;)

Pourquoi faire un test alors qu'il marchait depuis longtemps et la je vous ai dit que c'est rapport avec le fichier vsync il est endommagé parce que une fois windows m'a dit que le fichier vsync.ini est endommagé pourtant j'ai pack sécurité neuf payant et j'ai supprimé tous les virus je pense que c'est du au mal redémarrage, (je pense que c'est un fichier .ini) mais comment le réparer ma carte video supporte le jeux puisque je jouait Halo depuis longtemps j'espère avoir de l'aide ou sinon obligé de reformater... :cry:
S.V.P
Avatar de l'utilisateur
Sonic234
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 21
Inscription: 29 Oct 2007 12:50
 

Message le 08 Nov 2007 19:09

salut en tous cas c est vraissembablement pas dans se post que tu a mi cette indication et j ai pas envie de m amuser a chercher les autres post

ton .ini il fait parti du jeux? alors reisnstalle le

mais bon faudrai s avoir (sur se post et pas un autre ) si quand le jeux s arrete et que tu es de retour sur le bureau si ya une erreur affiche a chaque fois ( en l ocurence sur le .ini ) ou rien bref donne du detail

ps : la memoire c est juste un conseil si tu veu pas la tester et que tu prefere reformater apres tout sa ne regarde que toi

moi aussi j ai eu une carte mere qui marchai bien a l achat et passer un an elle etait morte ! mais pourquoi donc? puisqu elle marchai avant , voila !

bon courage
Avatar de l'utilisateur
mechain
Expert(e)
Expert(e)
 
Messages: 1622
Inscription: 15 Oct 2007 13:27
Localisation: Niort 2 cheeeeeeeeevres
 

Message le 08 Nov 2007 20:09

mechain a écrit:salut en tous cas c est vraissembablement pas dans se post que tu a mi cette indication et j ai pas envie de m amuser a chercher les autres post

ton .ini il fait parti du jeux? alors reisnstalle le

mais bon faudrai s avoir (sur se post et pas un autre ) si quand le jeux s arrete et que tu es de retour sur le bureau si ya une erreur affiche a chaque fois ( en l ocurence sur le .ini ) ou rien bref donne du detail

ps : la memoire c est juste un conseil si tu veu pas la tester et que tu prefere reformater apres tout sa ne regarde que toi

moi aussi j ai eu une carte mere qui marchai bien a l achat et passer un an elle etait morte ! mais pourquoi donc? puisqu elle marchai avant , voila !

bon courage

Déjà le fichier fait pas parti de jeu et ma carte graphique est puissante ati readon 9200 et j'ai reformaté mon PC le jeu marche parfaitement mais au faite j'ai un petit problème le texte de halo est trop fort trop blanc sa me fait mal au yeux j'ai essayé de configurer sa mais je me rapelle plus de ce que j'ai fait avant j'avais configurer mais je me rappel plus pouvez-vous m'aider S.V.P ? :-?
Avatar de l'utilisateur
Sonic234
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 21
Inscription: 29 Oct 2007 12:50
 

Message le 08 Nov 2007 21:40

essaye de reformater :lol:

je m excuse aupres de tlm c est que j ai lue le 2eme topic j ai pas pue me retenir :oops:

pardon pardon pardon

va dans les configuration de ton jeux met a jours le pilotes de ta cg

ou change de jeux! :wink:
Avatar de l'utilisateur
mechain
Expert(e)
Expert(e)
 
Messages: 1622
Inscription: 15 Oct 2007 13:27
Localisation: Niort 2 cheeeeeeeeevres
 

Message le 09 Nov 2007 01:35

mechain a écrit:essaye de reformater :lol:

je m excuse aupres de tlm c est que j ai lue le 2eme topic j ai pas pue me retenir :oops:

pardon pardon pardon

va dans les configuration de ton jeux met a jours le pilotes de ta cg

ou change de jeux! :wink:

N'importe quoi!! lis bien avant mon jeu marche nikel je te parle du texte il est trop blanc sa fait mal au yeux quand tu parle en écrivant! sa pas rapport avec les graphiques de ma cg puisque halo marche non mais franchement... :lol:
Avatar de l'utilisateur
Sonic234
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 21
Inscription: 29 Oct 2007 12:50
 



Sujets similaires

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 0

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message Conseil achat PC Bureau 600 à 900e
Bonjour Cette fois c est un PC pour moiCela fait 10 ans que j ai mon PC , c est un I5 750 , DDR3 16Go dont 12 utilisable (pourquoi?) , ma carte graphique => GTX 1050., 2 Disques durs 250Go et 2To , Je pense changer le tout et garder mon Ecran , Clavier et Souris . Dois je garder mes DD , ils n ...
Réponses: 40

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.