Il y a actuellement 200 visiteurs
Vendredi 18 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème avec smart restore

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

problème avec smart restore

Message le 25 Nov 2006 15:37

bonjour,
j'essaye de remettre mon PC comme au départ avec SMART RESTORE ,je n'ai pas créé de master CD(hélas),et il me met le message d'erreur suivant:
"C:Documents and SettingsAll UsersMenu DémarrerProgrammesOutils et ServicesSmart restore.Ink
C:WINDOWSSystem32autoexec.nt.Le fichier système ne convient pas à l'exécution des applications MS-DOS ou Microsoft Windows.Choisissez"Fermer"pour mettre fin à l'application."

Je dois spécifier que je suis novice en informatique...
Qui pourrait m'aider pour utiliser SMART RESTORE?
Merci d'avance.
hermione7a
Visiteur
Visiteur
 
Messages: 2
Inscription: 25 Nov 2006 15:17
 


Message le 25 Nov 2006 19:10

Bonsoir & bienvenue,

C'est bien ma veine cette semaine... encore un de ces maudits Packard-Bell :evil: :evil:

Avant d'aller au désastre, cette machine a-t'elle subi une ou des réinstallation
basée sur la partition cachée??
Que s'est-il passé pour que Smart Restore disparaisse...Tentative de désinstallation de/des logiciels
livrés d'usine ?? Utilisation de Partition Magic de Norton Symantec??
Tentative d'installation d'un autre Système (Linux etc...)

Donne nous réponse, sois patiente, ces machines sont installées d'une manière très particulière et
c'est facile de tout bousiller. En dernier lieu, si le besoin s'en fait sentir communiques-nous
le numéro de série. Etiquette derrière avec S/N xxxxxxxxxx & P/N xxxxxxx
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Message le 25 Nov 2006 20:34

Regarde ça.
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 

pb résolu

Message le 27 Nov 2006 02:10

Un grand merci à tous, :D
georgiou t'es trop fort merci et pour une fois la manip était simple,je ne l'ai pas lancé encore entièrement mais là il se lance sans message d'erreur il me demande de désactiver norton...donc normalement c'est bon. :wink: tout à l'heure je le fait...encore merci.
hermione7a
Visiteur
Visiteur
 
Messages: 2
Inscription: 25 Nov 2006 15:17
 

Message le 28 Nov 2006 20:29

Bonjour,

Il ne reste plus qu'à mettre les caractères [Réglé] dans le titre de ton premier message :wink:.
Le savoir m'a appris que je ne savais rien
Le MIEUX est l'ennemi du BIEN.
Avatar de l'utilisateur
blankoworld
PC-Infopraticien
PC-Infopraticien
 
Messages: 5993
Inscription: 21 Juin 2004 09:41
Localisation: Pala
 



Sujets similaires

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 0

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2

Message Retour à l'état d'usine: problème "error"
Bonjour,Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.Voici la procédure que j'ai suivi (pour un ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron