Il y a actuellement 98 visiteurs
Mercredi 30 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème TOSHIBA Satellite Pro 6100

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Problème TOSHIBA Satellite Pro 6100

Message le 27 Nov 2011 17:17

Bonjour, je possede un TOSHIBA SP 6100, qui ne fonctionne plus très bien. En effet, lorsque je l'allume, il marche correctement jusqu'à l'ouverture de la session, puis un "bug" intervient : le pc fait un bruit de ronronnement regulier, puis se fige et m'affiche un message d'erreur bleu, puis soit s'éteinds ou soit c'est loi qui doit l'éteindre.
Si je le rallume juste après, le même bug intervient mais plus rapidement.

Pourriez-vous identifier ce bug, ou l'ordi est juste très (trop) vieux ?

Je ne suis pas très bon en informatique, alors essayez de rester simple dans vos explications si possble !
Merci,
Hells-Laws
Visiteur
Visiteur
 
Messages: 5
Inscription: 27 Nov 2011 13:53
 


Re: Problème TOSHIBA Satellite Pro 6100

Message le 27 Nov 2011 17:32

Bonjour,
Tèlècharges Whocrashed et installes le sur ton portable. Fais nous une capture d'écran et envoies nous là dans ton prochain message. Ce logiciel pourra nous renseigner sur tes écrans bleus.
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14920
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème TOSHIBA Satellite Pro 6100

Message le 27 Nov 2011 17:45

Le problèm est que je ne peut pas l'installer puisque mon PC va buguer ! :/
Hells-Laws
Visiteur
Visiteur
 
Messages: 5
Inscription: 27 Nov 2011 13:53
 

Re: Problème TOSHIBA Satellite Pro 6100

Message le 27 Nov 2011 18:24

Essaies de télécharger Toutoulinux c'est un CD bootable ou tu peux même le mettre sur clè USB et tu le mets sur ton ordinateur, celui ci dèmarrera sur le CD ou clè donc il ne dvrai pas y avoir de bug. Celà te renseignera sur l'état de ton ordi.Pour l'utiliqsation voir LA.
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14920
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème TOSHIBA Satellite Pro 6100

Message le 27 Nov 2011 18:32

En gros, je mets Toutou linus sur ma clé afin de pouvoir faire fonctionner mon PC, et après je télécharges Whocrashed pour voir ce que ça donne ? :)
Hells-Laws
Visiteur
Visiteur
 
Messages: 5
Inscription: 27 Nov 2011 13:53
 

Re: Problème TOSHIBA Satellite Pro 6100

Message le 27 Nov 2011 18:49

salut
essayes de le demarer en mode sans echec tapoter f8 lors du demarage.
keyboard not found. Press F1 to continue, DEL to enter Setup
Avatar de l'utilisateur
reg35
PC-Infopraticien
PC-Infopraticien
 
Messages: 5790
Inscription: 21 Juin 2009 22:30
Localisation: recherche en cours, veuillez patienter...
 

Re: Problème TOSHIBA Satellite Pro 6100

Message le 27 Nov 2011 18:56

Il me semble que lorsque j'avais essayer rien n'étais apparu a l'écran mais j vais réessayer !
Hells-Laws
Visiteur
Visiteur
 
Messages: 5
Inscription: 27 Nov 2011 13:53
 

Re: Problème TOSHIBA Satellite Pro 6100

Message le 27 Nov 2011 19:12

Voilà, donc j'ai essayer avec le mode sans echecs et c'est pareil.

J'ai cependant remarqué quelque chose, lorsque je fais basuler mon PC portable en arrière, il se met à fonctionner pendant 1min, après s'arrete de fonctionner, donc je le remet à plat, puis je le rebascule et il marche 30sec/1min etc..

Peut-être que le ventilo est mort, et ducoup quand je le bascule en arrière ça aère, un truc du genre.
Hells-Laws
Visiteur
Visiteur
 
Messages: 5
Inscription: 27 Nov 2011 13:53
 

Re: Problème TOSHIBA Satellite Pro 6100

Message le 27 Nov 2011 20:55

Si en bougeant ton appareil celà fonctionne c'est qu'il y a certainement un mauvais contact quelque part dans ton appareil , une soudure qui lâche une ram ou autres. Regardes ICIle manuel pour dèmonter ton appareil , ainsi on en saura plus.
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14920
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème TOSHIBA Satellite Pro 6100

Message le 28 Nov 2011 13:39

salut
+1 pour un mauvais contact, vérifier que les barrettes RAM sont bien en-clipsées, (les enlever et les remettes, accès facile par une petite trappe avec une vis) et vérifier aussi le disque dur, qu'il soit soit bien enclenché lui aussi, l'enlever et le remettre.
si après sa toujours pareil, on pourra éventuellement se diriger vers un éventuel soucis de nappe d’écran(désosser quasi tout le pc pour y avoir accès,si tu est assez ordonné dans le démontage, sa se fait assez bien en principe) :wink:
keyboard not found. Press F1 to continue, DEL to enter Setup
Avatar de l'utilisateur
reg35
PC-Infopraticien
PC-Infopraticien
 
Messages: 5790
Inscription: 21 Juin 2009 22:30
Localisation: recherche en cours, veuillez patienter...
 



Sujets similaires

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 16

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Toshiba satellite L350 : pas accès au bios
Salut la bandeJ'ai acheté un portable L350 de Toshiba et j'ai voulu installer windows 7le bios est inaccessible, demande un mot de passesauf que c'est un achat sur une place de marché, et donc le gars ne le savait pasdonc j'ai essayé en retirant les barrettes de mémoire et XXX = B500ça marche pasun ...
Réponses: 5

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.