Il y a actuellement 139 visiteurs
Dimanche 05 Décembre 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme avec mon ventilo

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

probleme avec mon ventilo

Message le 15 Sep 2010 11:04

bonjour a tous
je ne m'y connais pas trop en informatique juste un minimum mais j'ai un soucis avec mon ventilateur, depuis quelque jour il tourne sans cesse fort, j'ai ouvert le boitier et passer un coup d'aspi sur le ventilo qui se trouve sur la carte mere mais a premier vus ce n'est pas ce ventilo c'est celui de ma carte graphique je pense ! j'ai telecharge speedfan il me donne une temp de 40 a 44 degré ! par contre des que je lance un mmo genre wow le ventilo s'emballe et si je ne baisse pas la config au mini l'ordi s'eteint tout seul il ne me faisais pas cela avant cela fait 1ans et demis que j'ai mon pc c'est un amilo desktop pa 9630, carte graphique ATI radeon HD 4850, processeur AMD phenom (tm) 9650 quad core 2,3 GHz, alim 400w et 4 GO de ram
j'aurais besoin d'un avis et de conseil pour se soucis svp merci d'avance !
Avatar de l'utilisateur
djiinzo
Visiteur
Visiteur
 
Messages: 3
Inscription: 15 Sep 2010 10:46
Localisation: bordeaux
 


Re: probleme avec mon ventilo

Message le 15 Sep 2010 11:08

salut,

telecharges EVEREST HOME, une fois lancé, ordinateur puis sonde,post ce qui est écrit.

tu peux aussi aller voir dans le BIOS pour voir les températures de ton matériel.
Au revoir l'ami.
Image
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Re: probleme avec mon ventilo

Message le 15 Sep 2010 11:09

Bonjour et bienvenue Djiinzo

Il faudrait peut-être dépoussiérer le ventirad de ta HD 4850.

? c'est quel modèle ?

Fais savoir et ++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27926
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 15 Sep 2010 11:17

pour se qui est du model comment faire pour le savoir ?
je vais dl le logiciel pour la temp et je vous dis cela .

EDIT :

info sonde Champ Valeur
Seagate ST3500620AS 39 °C (102 °F)

EDIT Skynet : Il existe un bouton EDITER, merci de vous en servir lorsque c'est nécessaire.

EDIT Bis :

pour le model de ma HD c'est une

ATI Technologies Inc Sapphire HD 4850 512MB GDDR3 PCI-E Dual Slot Fansink voila .

EDIT Skynet : La prochaine je supprime...
Avatar de l'utilisateur
djiinzo
Visiteur
Visiteur
 
Messages: 3
Inscription: 15 Sep 2010 10:46
Localisation: bordeaux
 

Re: probleme avec mon ventilo

Message le 15 Sep 2010 13:27

Merci mais il y a trois modèles plus ou moins faciles à nettoyer :

Image facile.

Image un peu moins facile.

Image encore un peu moins facile.

Le plus simple c'est d'utiliser une bombe d'air sec pour le nettoyage sans démontage.

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27926
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: probleme avec mon ventilo

Message le 15 Sep 2010 13:53

ca y est j'ai entiérement demonté ma carte et j'ai demonter le cache rouge impressionnant une tonne de poussiere collé et a tous bouché lol c'est super ca fait plus de bruit impect merci beaucoup a vous et a plus tard ++
ps super site et les reponse sont direct merci beaucoup je vais le conseiller a des amis a moi du coup^^ ++
Avatar de l'utilisateur
djiinzo
Visiteur
Visiteur
 
Messages: 3
Inscription: 15 Sep 2010 10:46
Localisation: bordeaux
 

Re: probleme avec mon ventilo

Message le 15 Sep 2010 15:08

Bon ben super Image


Bonne continuation et ++ Djiinzo ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27926
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: probleme avec mon ventilo

Message le 15 Sep 2010 16:51

ça va aussi comme ça ... :lol:
Au revoir l'ami.
Image
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 



Sujets similaires

Message [RESOLU] Probleme affichage de videos
Salut à tous !Avec mon PC portable ACER SWIFT 5, j'ai un petit bug d'affichage des vidéos notament sur Facebook.Les premieres secondes ressemble a ça (capture d'ecran) parfois meme ca rest comme ca.Le son lui fonctionne bien.C'est un probleme de mise a jour ? de codecs ou autres ? Merci !
Réponses: 8

Message Un problème avec le logiciel boot-repair-disk
Salut, J'ai un problème avec le démarrage de mon ordinateur, j'ai cette erreurJ'ai démarré l'environnement de récupération via à une clé USB Windows 10, j'ai vérifié le fichier BCD est bien dans la partition EFI J'ai téléchargé le logiciel boot-repair-disk sur une autre clé USB et je l'ai lancé, ma ...
Réponses: 3

Message Problème au démarrage de Windows 10
Bonjour à tous,Tout récemment, alors qu?il était en cours d?utilisation, et non connecté, le PC a fait apparaître un message (fenêtre bleu occupant tout l?écran) : Votre ordinateur a rencontré un problème et doit redémarrer.Code d?arrêt : NTFS file systemCe qu?il a fait, mais au lieu d?un redémarrag ...
Réponses: 3

Message Problème RX 5700 XT
Bonsoir à tous(tes)Mon problème est le suivant, comme dit le titre je possède une Sapphire Radeon Nitro+ RX 5700 XT jusque-là tout va bien . Dimanche matin j'ouvre Origin et Bf1 je joue une heure en gros nikel presque 200 Fps et stop . En début de soirée je réouvre Origin et Bf1 et là le choc o_O a ...
Réponses: 14

Message Problème réglage de l'heure au passage de W11
Bonjour à tous,suite au passage à W11, je n'arrive pas régler l'heure d'hiver comment rendre net une photo zooméeJe pouvais le faire avant. Il n'y a donc pas de paramètre géré par mon organisation.Je peux modifier le fuseau horaire seulement mais cela me pose des problèmes avec d'autres logiciels en ...
Réponses: 14

Message Problème de son sur WebRadio avec FireFox 94
Bonjour à tous,J'ai un problème avec Firefox v.94. Depuis la mise à jour, je n'ai plus de son sur diverses radions Web. Exemple : www.rhonefm.ch ou www.swisspop.ch.Je suis sur Windows 7 et cela fonctionne parfaitement sur Chrome ou Opéra. J'ai contrôlé les paramètres du mélangeur de la carte son et ...
Réponses: 1

Message probleme site
bonjourj'ai un probleme avec google chrome , quand je vais sur le site oney.fr ou jai un compe bancaire la page d'acceuil s'affiche normalement mais de suite la page s'assombris et je ne peux plus rien faire.(les autres pages marchent bien)j'ai essaiyé avec microsoft edge et la çela marche bien.je n ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron