Il y a actuellement 108 visiteurs
Lundi 28 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme avec window vista

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

probleme avec window vista

Message le 24 Aoû 2009 08:35

bonjour à tous,

j'ai un soucis pour ouvrir mes photos dans la galerie de photo Windows
par contre je peux les voire dans une fenêtre mais en plus petit et lorsque que je clic dessus pour les ouvrir, ca ne fonctionne plus. ( je peux les ouvrir avec window media center mais cela ne m'es pas commode)

et de plus je ne peux plus accéder à mon pare feu window, je n'installe pas les mises à jour automatiquement puisque je ne peux plus accéder a mon windowupdate meme en mode sans echec ( j'ai un anti virus)

:roll: :roll:


question : y aurait il un moyen sans passer par la réinstalation complete de window

Merci par avance pour votre aide :oops:
melle12
Visiteur
Visiteur
 
Messages: 1
Inscription: 24 Aoû 2009 08:22
 


Message le 25 Aoû 2009 00:42

salut

pouuuuuuuuuuuh ca en fait des choses dit donc , sa sent le bon Windows sur 3 pattes qui a mal vécu :-?

dans tous ses manipulations , tu a des messages d'erreur ? si oui lequel ?

windows update il se passe quoi exactement rien ou pareil des messages d'erreur ?

a l'utilisation tu trouve qu'il marche normalement ou qu'il est plus mou qu'a l'habitude , il fait des latences pour rien , je sais pas ?

il s'arrête bien il démarre bien sinon ? tous les autre logiciel vont bien ?
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15688
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 



Sujets similaires

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2

Message Retour à l'état d'usine: problème "error"
Bonjour,Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.Voici la procédure que j'ai suivi (pour un ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], Google Adsense [Bot] et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.