Il y a actuellement 95 visiteurs
Jeudi 05 Août 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[régler]Problème inconnu

Besoin d'aide pour configurer un serveur ? Vous souhaitez obtenir des conseils pour référencer votre site ? Un petit souci pour accéder à votre FTP ? Des soucis de programmation en PHP / ASP / HTML / XHTML / XML / XSLT / CSS / ReactJS / AngularJS / VueJS / CGI / PERL / C / MySQL / PostgreSQL ??? Nous avons peut-être la solution dans ce forum ...

[régler]Problème inconnu

Message le 12 Juil 2006 15:38

Bonjour,

Vous vous rapellez de mon site?

Il y avait une bannière, etc....

Et j'ai essayé d'installé une news. Je n'ai pas réussis et j'ai juste effacer ce qui appartenait à la news. J'ai supprimé totalement ce qu'il était chargé sur le serveur pour remettre au propre.

Et j'ai tous rechargé et mainteneant plus rien!!!

J'ai regardé mes codes CSS,.... et je ne vois pas comment c'est pu devenir ca???

Quelqu'un peux m'aidé?

Merci
freedom.ghost
Sous Expert(e)
Sous Expert(e)
 
Messages: 50
Inscription: 06 Juil 2006 14:18
 


Message le 12 Juil 2006 15:53

Salut,

Qu'est-ce qui a disparu ?
Explique nous, on ne sait pas ce que tu avais mis nous...
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 12 Juil 2006 16:11

J'ai réussis à le réparer au bout de 15 minutes

Alors désollé de vous avoir déranger et encore merci "le coyotte"
freedom.ghost
Sous Expert(e)
Sous Expert(e)
 
Messages: 50
Inscription: 06 Juil 2006 14:18
 

Message le 12 Juil 2006 16:16

P.S : tu devrais changer le fond de page :roll:
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 12 Juil 2006 16:19

Pourquoi?
freedom.ghost
Sous Expert(e)
Sous Expert(e)
 
Messages: 50
Inscription: 06 Juil 2006 14:18
 

Message le 12 Juil 2006 16:21

Bonjour,

Le lien ressemblant un peu à de la pub vu la question pas très claire et le problème étant retrouvé 15 minutes après la question, j'ai supprimé le lien...

Merci de votre compréhension.

Pour toute question, merci de vous reporter à la charte.

Bonne continuation sur notre forum
Avatar de l'utilisateur
webmaster
Big Boss
Big Boss
 
Messages: 4909
Inscription: 11 Jan 2002 01:00
 

Message le 14 Juil 2006 14:56

Ce n'était pas de la pub mais franchement je ne sais pas ce qui est arrivé mais d'un coup, c'était comme si je n'avais plus de CSS.

J'ai ensuite laisser un message puis j'ai continué et je ne sais même pas comment j'ai fais pour réussir.
freedom.ghost
Sous Expert(e)
Sous Expert(e)
 
Messages: 50
Inscription: 06 Juil 2006 14:18
 



Sujets similaires

Message Problème d'impression avec HP 6525
Bonjour,Je ne pense pas que ça vienne des cartouches , moi j'en ai qui viennent d'un pays lointain et que je peux recharger moi-même.Soucis c'est que l'encre ça tache bien les doigts Chez ma fille c'est qu'elle avait eu auparavant déjà une imprimante HP et qu'au changement de matériel elle n'avai ...
Réponses: 8

Message Problème de micro
Bonjour à tous,Dernièrement, le micro de m webcam sur zoom ne fonctionnait pas. D'ou pourrit venir le problème?Avec les derniers Windows je ne sais même plus ou aller pour tester le micro de ma webcam. Je me souviens qu'à l'époque de skype ou msn je pouvais aller dans le menu Windonws qqprt pour fai ...
Réponses: 3

Message probleme ecran en veile et ordi qui tourne
jai un probleme avec mon ordi de bureau tout tourne normalement lecran marche bien et quelque jours apres en le ralument lecran reste en veil et lordi tourne bien en le demontent jai toucher un peut la carte graphique jai ralumer lordie et la sa a marcher mais quelques jours apres rebelote ecrant en ...
Réponses: 5

Message probleme age of empires 3 sur steam
Salut tout le monde depuis quelque temps lorsque je joue sur Steam avec age of empire 3 définitive édition pendant le jeu aléatoirement le jeu plante comme si ma carte graphique était soit défaillante, soit le processeur car le jeu est souvent assez lent voici le type de message que j'ai avant que t ...
Réponses: 4

Message Problème d’affichage 2e écran et tablette graphique
Bonjour à tous,Le problème est le suivant, j?ai besoin de travailler sur 2 écrans et sur une tablette graphique, le câble de mon 2e écran est en HDMI et ma tablette également. Ne possédant qu?une connectique en HDMI sur ma tour j?ai donc acheté un adaptateur HDMI pour double HDMI histoire de faire f ...
Réponses: 0

Message Lenovo yoga problème écran tactile fausses pressions
Bonjour à tous!Je possède un lenovo yoga qui a commencé à bugger depuis quelques mois... L'écran détecte des pressions de partout alors que j'y touche pas comme dans cette vidéo: https://www.youtube.com/watch?v=NKnI4hhyUqg Même si je redémarre le pc, ça recommence, le pc n'est pas en surchauffe (ça ...
Réponses: 11

Message Problème avec cette dernière mise à jour
J'essaie d'installer cette nouvelle mise à jour Windows critique depuis quelques jours maintenant et je continue à rencontrer le même problème, étant donné que cela ne le fait pas.Je vais donc installer les mises à jour et j'obtiens : Mise à jour des fonctionnalités vers Windows 10, version 20H2 Ins ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.