Il y a actuellement 85 visiteurs
Samedi 28 Mai 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Réglé] Pb réseau wifi XP - Vista et neufbox NB4

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

[Réglé] Pb réseau wifi XP - Vista et neufbox NB4

Message le 26 Déc 2007 10:59

Bonjour !

j'ouvre un nouveau sujet car j'ai vraiment un problème sur mon réseau Neuf :

Voici ma configuration :

1 PC (PC1) ( XP Média Center 2002 SP2 ) connecté à la Neuf Box NB4 par une clé USB Wifi Netgear.
1 Portable ( Vista Familiale Premium ) Connecté à la Neuf Box en wifi.

Groupe de travail identique sur les deux MSHOME !
Pare-feux désactivés sur les deux PC !

Au départ je voulais partager mon imprimante qui est en usb sur le PC1 avec le portable ... Mais avant d'en arriver là je pense que je vais devoir résoudre les problèmes entre les deux pc !

Alors voilà :

Lorsque je suis sur le PC1, en passant par favoris réseau, il ne voit que lui-même ...
Le portable par contre voit bien le PC1 ( ainsi que lui-même, la neufbox et parfois me rajoute " internet gateway service" !!!). Le problème c'est que lorsque je veux accder à PC1 depuis le portable, j'ai le message " Windows ne peut pas acceder à \PC1".

J'ai donc fais des tests pings entre les deux pc et les résultats sont assez surprenants :

PC1 : IP 192.168.1.20
Portable : Ip 192.168.1.21

Du PC1 vers le portable :
Dans 90% des cas, j'ai "délai d'attente de la demande dépassé" et donc en définitive une perte de 100%.
Et dans 10% des cas, le test ping marche et j'ai donc une perte de 0%.

Du Portable vers le PC1 :
Dans 90% des cas, j'ai "réponse de 192.168.1.21 : impossible de joindre l'hôte de destination"
Dans 10% des cas, le test ping est OK ( perte 0%)

Je précise que j'ai déjà regardé bons nombres de sujets sur des forums et essayé pas mal de manips ...

Alors d'avance merci à qui pourra me dire ce qui ne va pas sur mon réseau !!!

Valérie
vpernin
Visiteur
Visiteur
 
Messages: 4
Inscription: 26 Déc 2007 10:53
 


Message le 31 Déc 2007 13:37

Bonjour à tous !

Une petite précision suite à un nouveau test !

J'ai branché en ethernet mon pc1 (xp pro) et mon portable (vista) et tout s'est très bien passé !!!

J'ai pu sans difficulté voir le portable sur le réseau du pc1 et acceder aux dossiers partagés et inversement ( voir le pc1 sur le portable et acceder aux dossiers partagés) ...

En étant sur le portable, celui-ci m'a donc détecté du premier mon imprimante (branchée en usb sur pc1) et après installation j'ai pu imprimer sans pb une page test !!!

Alors que ce passe-t-il donc sur ce réseau car dès que j'ai débranché mon cable inthernet et que je suis donc répassé à ma connexion réseau sans fil, j'ai retrouvé tous mes problèmes !!!

Valérie
vpernin
Visiteur
Visiteur
 
Messages: 4
Inscription: 26 Déc 2007 10:53
 

Message le 31 Déc 2007 18:46

Bonsoir à tous !!!

ça y est mon pb est résolu !!!!

Il suffisait ( !!! ) en fait que je réinstalle mes drivers pour ma clé usb wifi (celle branchée sur le pc1).

Et ô miracle du coup le partage de fichiers et d'imprimante fonctionne à merveille !!!

Valérie
vpernin
Visiteur
Visiteur
 
Messages: 4
Inscription: 26 Déc 2007 10:53
 

Re: Pb réseau wifi XP - Vista et neufbox NB4 [ RESOLU ]

Message le 01 Jan 2008 10:36

RESOLU !!!
vpernin
Visiteur
Visiteur
 
Messages: 4
Inscription: 26 Déc 2007 10:53
 

Message le 01 Jan 2008 11:20

Bonjour,

Bienvenue, Bonne Année & surtout merci de nous avoir communiqué le résultat
de tes recherches. D'autant plus que par cette fin d'Année, Fêtes obligent,
nous étions bien peu présent.

Encore merci de ton retour d'infos, bonne visite de notre site.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 



Sujets similaires

Message Carte réseau non détectée
Bonjour,Est ce que ton Bios est à jour ?Pour connaitre la version installée tapes informations système dans ta recherche ,tu auras la version et la date d'installation.Trouver la dernière version tu vas sur le site du fabricant de ta carte mère ou de ton ordinateur dans la rubrique Support et tu dev ...
Réponses: 2

Message [Réglé] Vielle imprimante
Yop,Ca y est, je me suis re lancer sur du Linux.J'ai récupéré une ZOTAC ZBOX ID-84 et je lui ai mis Xubuntu 22.04.Ca tourne pas trop mal.J?essaie de mettre une HP Laserjet P1005 , elle as l'air de s'installer mais elle veut pas imprimer.J'avoue qu'un peu d'aide serais de bienvenue. Après faut que je ...
Réponses: 8

Message [Réglé] Pas d'acces au site
Bonjour,je n'arrive pas à me connecter au site C discount , ni pouvoir télécharger les catalogues sur le site de Auchan. Ce sont les seules site aujourd?hui que je n'arrive pas à ouvrir aussi bien avec Chrome que Firefox. Erreur de temps d'accèsMerci d'avance à la personne qui m'aidera à trouvé le p ...
Réponses: 9

Message [Réglé] ventilo tourne continuellement
Bonjour à tous.Je vous expose mon soucis.Depuis hier matin, j'ai mes deux ventilos de boitier qui tourne sans discontinuité.J'ai téléchargé un petit logiciel CPUID HWMONITOR pour regarder les températures et de savoir si un composant chauffait.Et tout est normal.Je travaille près de 9h par jour sur ...
Réponses: 4

Message [Réglé] Conseils pour achat imprimante A3
Bonjour à tous.Je possède actuellement une imprimante multifonction Brother DCP 353C. Elle a déjà quelques années et j'ai toujours apprécié sa qualité en comparaison de l'Epson que j'avais au début ... il y a longtemps.Je regrette juste la fragilité des pièces en plastique très cassantes. Un morceau ...
Réponses: 36

Message [Réglé] PC plus qu'au ralenti
Bonjour,Je viens ici pour vous demander de l'aide, j'ai de plus en plus de mal à activer mon PC, quand je suis connecté tout est laborieux pour ouvrir mon navigateur (google chrome) ou une application. J'ai suivi les instructions pour préparer la désinfection:FRST.txt : https://cjoint.com/c/LDEqDvuy ...
Réponses: 31


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.