Il y a actuellement 55 visiteurs
Lundi 23 Septembre 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[RESOLU] connexion lente

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

[RESOLU] connexion lente

Message le 30 Jan 2019 09:31

:D Bonjour à tous .
Voici mon problème . Je n'ai pas de connexion internet instantané au démarrage de Windows 10 , le pc boot rapidement ( 8s en gros ) mais la connexion se fait 30s après le boot :-? ( petite croix rouge sur le petit écran en bas a droite ) .
Je suis en filaire et sur free box révolution . Par contre aucun problème en wifi connexion instantané .
Carte réseau si ça peut être utile .
Killer E2200Gigabit Ethernet Controller
driver à jour sur le site Msi .Merci bonne journée . :wink:
novice31
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 202
Inscription: 22 Oct 2011 15:03
 


Re: connexion lente

Message le 31 Jan 2019 14:33

Par contre aucun problème en wifi connexion instantané .


Sur le même appareil ?

Utilises-tu une sur-couche logiciel qui se connecte au wifi ou bien tu passes par Windows directement pour te connecter ?

Je suis en filaire et sur free box révolution


Connexion direct ?
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3033
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 

Re: connexion lente

Message le 31 Jan 2019 19:25

:D Bonsoir ,
Oui sur le même appareil ( tour )
Je désactive dans périphérique la carte réseau, je branche une clé wiffi en usb et la connexion se fait instantané au démarrage .
Comprend rien :-? .
novice31
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 202
Inscription: 22 Oct 2011 15:03
 

Re: connexion lente

Message le 02 Fév 2019 12:40

Je viens de lire sur un site en anglais que le driver semble pas fonctionné correctement ils conseillent de désinstaller le driver tu redémarres et laisse windows installé un pilote générique.

Il y a plusieurs liens sur des pilotes différents pour essayer regarde et test, même si tu ne comprends pas regarde les liens

https://www.reddit.com/r/pcmasterrace/comments/83f7x1/killer_e2200_gigabit_ethernet_controller_randomly/
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3033
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 

Re: connexion lente

Message le 02 Fév 2019 13:15

:D Bonjour et merci pour ta réponse .
C'est ce que j'ai fait dix fois mais toujours pareil ...bizarre :-?
novice31
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 202
Inscription: 22 Oct 2011 15:03
 

Re: connexion lente

Message le 02 Fév 2019 18:59

Rien à faire . La carte réseau apparaît bien dans le gestionnaire de périphérique , mais inexistante ( Killer) dans programme :-?
novice31
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 202
Inscription: 22 Oct 2011 15:03
 

Re: connexion lente

Message le 05 Fév 2019 22:04

As-tu réussi à le faire fonctionner correctement ?
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3033
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 

Re: connexion lente

Message le 07 Fév 2019 20:01

:D Non rien à faire comprend pas c'est incroyable , je reste en wifi pour le moment le temps de trouver . Merci :wink:
novice31
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 202
Inscription: 22 Oct 2011 15:03
 

Re: connexion lente

Message le 07 Fév 2019 20:45

mais la connexion se fait 30s après le boot


Pour revenir à ton premier message l'accès à la carte réseau est lente malgré le démarrage rapide de Windows mais elle fonctionne ensuite tu le précises pas que finalement elle marche...
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3033
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 

Re: connexion lente

Message le 07 Fév 2019 23:31

:oops: Oui aprés elle fonctionne mais au bout de 20/ 30 s
novice31
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 202
Inscription: 22 Oct 2011 15:03
 

Re: connexion lente

Message le 20 Fév 2019 19:21

:D Bonsoir, problème résolu après une mise à jour Windows 10.. :wink:
novice31
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 202
Inscription: 22 Oct 2011 15:03
 

Re: connexion lente

Message le 21 Fév 2019 18:16

Parfait c'est une bonne nouvelle comme quoi, je bascule ton sujet en résolu 8)
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3033
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 



Sujets similaires

Message [Résolu]MAJ Win 1903: redemarrage mais pas de nouvelle vers°
Bonsoir à tous,Je vous contact car je rencontre le problème suivant.Windows update me proposait de télécharger et d'installer la nouvelle version de mai.J'ai lancé la mise à jour à 17h. L'ordinateur a redémarrer 3 fois entre 17h et 22h : d'abord il téléchargeait un truc puis installait. C'était asse ...
Réponses: 2

Message [Résolu] Résolution projecteur polaroïd
Bonjour, J'ai un soucis avec mon nouveau projecteur mini Polaroïd qui fonctionne sous Android. Beaucoup de personnes ont cet appareil sous Android 4.4.4 quand je l'ai commandé, je pensais aussi que c'était le cas du mien (c'est ce qui était écrit sur le site) mais chez moi il est sous Android 7.1. D ...
Réponses: 12

Message [réglé]Connexion entre 2 matériels sur 2 réseaux locaux avec
Bonjour, et merci pour vos réponses.Je souhaite avoir ces 2 réseaux séparés.Du coup, merci Webdesigner, mais je ne souhaite pas me servir du routeur comme un simple "point d'accès" wifi et LAN.Sur la bbox, je n'ai que la bbox TV, le Synology, et le WAN du routeur.N'y a-t-il pas plutôt un ...
Réponses: 10

Message Connexion Fibre lente
Bonjour à tous,Je vous écris car je pense avoir un souci de débit avec ma connexion. Je suis censé capter la Fibre. En effet, lorsque je télécharge des jeux, ma vitesse de connexion est souvent aux alentours de 5 à 10 Mo/s ; alors que le test de connexion dévoile un nombre bien plus élevé ! Je capte ...
Réponses: 5

Message [Résolu] Écran qui s'éteint en plein jeu, Besoin d'aide =)
Bonjour je suis Tom, Je viens à vous car j'ai un problème avec mon nouveau pc, que je n'arrive pas cerner depuis un petit moment. Pour vous mettre dans le contexte, je me suis fais plaisir en m'achetant tous mes composants (neuf) sur Amazon pour m'y monter une config (Mini ITX). Ma config: Processeu ...
Réponses: 12

Message Port Carte Mère USB12 [Résolu]
Bonsoir, j'aimerais savoir en fait si le fait d'avoir tordu les pins du port USB12 de ma carte mère, rendrait mon pc h.sIl s'agit du port sur lequel se branche le cable des ports usb en façade, en ayant voulu enlever ce cable de ma carte mère pour démonter mon pc, la partie grise en plastique qui en ...
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.