Il y a actuellement 122 visiteurs
Lundi 27 Mai 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[RESOLU] connexion lente

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

[RESOLU] connexion lente

Message le 30 Jan 2019 09:31

:D Bonjour à tous .
Voici mon problème . Je n'ai pas de connexion internet instantané au démarrage de Windows 10 , le pc boot rapidement ( 8s en gros ) mais la connexion se fait 30s après le boot :-? ( petite croix rouge sur le petit écran en bas a droite ) .
Je suis en filaire et sur free box révolution . Par contre aucun problème en wifi connexion instantané .
Carte réseau si ça peut être utile .
Killer E2200Gigabit Ethernet Controller
driver à jour sur le site Msi .Merci bonne journée . :wink:
novice31
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 202
Inscription: 22 Oct 2011 15:03
 


Re: connexion lente

Message le 31 Jan 2019 14:33

Par contre aucun problème en wifi connexion instantané .


Sur le même appareil ?

Utilises-tu une sur-couche logiciel qui se connecte au wifi ou bien tu passes par Windows directement pour te connecter ?

Je suis en filaire et sur free box révolution


Connexion direct ?
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 2837
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 

Re: connexion lente

Message le 31 Jan 2019 19:25

:D Bonsoir ,
Oui sur le même appareil ( tour )
Je désactive dans périphérique la carte réseau, je branche une clé wiffi en usb et la connexion se fait instantané au démarrage .
Comprend rien :-? .
novice31
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 202
Inscription: 22 Oct 2011 15:03
 

Re: connexion lente

Message le 02 Fév 2019 12:40

Je viens de lire sur un site en anglais que le driver semble pas fonctionné correctement ils conseillent de désinstaller le driver tu redémarres et laisse windows installé un pilote générique.

Il y a plusieurs liens sur des pilotes différents pour essayer regarde et test, même si tu ne comprends pas regarde les liens

https://www.reddit.com/r/pcmasterrace/comments/83f7x1/killer_e2200_gigabit_ethernet_controller_randomly/
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 2837
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 

Re: connexion lente

Message le 02 Fév 2019 13:15

:D Bonjour et merci pour ta réponse .
C'est ce que j'ai fait dix fois mais toujours pareil ...bizarre :-?
novice31
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 202
Inscription: 22 Oct 2011 15:03
 

Re: connexion lente

Message le 02 Fév 2019 18:59

Rien à faire . La carte réseau apparaît bien dans le gestionnaire de périphérique , mais inexistante ( Killer) dans programme :-?
novice31
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 202
Inscription: 22 Oct 2011 15:03
 

Re: connexion lente

Message le 05 Fév 2019 22:04

As-tu réussi à le faire fonctionner correctement ?
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 2837
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 

Re: connexion lente

Message le 07 Fév 2019 20:01

:D Non rien à faire comprend pas c'est incroyable , je reste en wifi pour le moment le temps de trouver . Merci :wink:
novice31
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 202
Inscription: 22 Oct 2011 15:03
 

Re: connexion lente

Message le 07 Fév 2019 20:45

mais la connexion se fait 30s après le boot


Pour revenir à ton premier message l'accès à la carte réseau est lente malgré le démarrage rapide de Windows mais elle fonctionne ensuite tu le précises pas que finalement elle marche...
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 2837
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 

Re: connexion lente

Message le 07 Fév 2019 23:31

:oops: Oui aprés elle fonctionne mais au bout de 20/ 30 s
novice31
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 202
Inscription: 22 Oct 2011 15:03
 

Re: connexion lente

Message le 20 Fév 2019 19:21

:D Bonsoir, problème résolu après une mise à jour Windows 10.. :wink:
novice31
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 202
Inscription: 22 Oct 2011 15:03
 

Re: connexion lente

Message le 21 Fév 2019 18:16

Parfait c'est une bonne nouvelle comme quoi, je bascule ton sujet en résolu 8)
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 2837
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 



Sujets similaires

Message [résolu] problème avec un epson xp-225 serie
bonsoir suite a de multiple soucis, j'ai réinstallé mint, tout va bien sauf l'imprimante, comme d'habitude mais elle est détectée.quand j'imprime elle reste sur inactif et imprime n'importe quoi .j'édite : j'ai installé le paquet : epson-inkjet-printer-escpr_1.6.22-1lsb3.2_amd64.debc'est toujours ...
Réponses: 5

Message Plus de connexion wifi depuis le début d'année
Bonjour,Voilà mon problème... Depuis le début d'année mon ordinateur portable HP ne veut plus se connecter à internet en wifi. Tout fonctionne correctement en Ethernet ou quand j'utilise mon téléphone en tant que point d'accès 4G ou wifi (comprenez donc que mon téléphone me transmet la connexion wif ...
Réponses: 4

Message [résolu] mise a jour de linux
bonjourje reviens ici car c'est encore une question de mise a jour .dans préférence j'ai coché ,niveau 1 et 2 et pourtant j'ai des niveaux 3 qui apparaissent et j'ai une autre question ,dans mise a jour je viens de me rendre compte que je peux faire la mise a jour de mon mint 17 qiana vers mint 1 ...
Réponses: 49

Message [Résolu] Souris tantôt lente tantôt rapide
Voila j'ai un problème qui commence à me gonfler, sans oublier le fait qu'à chaque première ou deuxième fois quand je me connecte à PC-InfoPratique je suis automatiquement déconnecté... Je suis toujours en train de modifier la vitesse du pointeur avec ma souris Razer, parce qu'à chaque fois sois ell ...
Réponses: 8

Message connexion très mauvaise avec B-Box
Bonjour, j'ai une très mauvaise connexion internet via ma B-Box. On m'a dit qu'éventuellment ma clef wi-fi était piratée, et que je devrais changer le mot de passe de ma box, mais je ne connais pas la procédure. Quelqu'un a une idée?
Réponses: 12

Message [Résolu] écran un peu noir
salutdepuis une dizaine de jours de temps en temps j'ai un écran noir, avec comme choix F1 ou F2 (voir photo).dans le bios je retrouve le floppy en premier dans le boot, a chaque fois que cet écran est revenu, j'ai encore retrouvé le floppy en premier, alors que je met le dd, est ce que ça ne serait ...
Réponses: 20


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.