Il y a actuellement 118 visiteurs
Dimanche 09 Août 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

wifi netgear 54Mbits

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

wifi netgear 54Mbits

Message le 22 Oct 2008 20:42

Bonjour à tous voilà mon problème.

j'ai sur un ordi uen connection WIFI avec un dongle USBnetgears V2 54Mbits.

Je recois la connection avec une reception EXCELLENTE de ma freebox. LE soucis est le suivant : mes taux de recepetion et d emission sont très irregulier, ca passe de 20Mbits/S a 1mbits/s ou 2mb/s avec toujours une qualité excellente dans le signal... Toutes les autres connections à cette freebox fonctionnent pourtant très bien au meme moment...

Que faire siouplé? ;)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Avatar de l'utilisateur
jocklagg793
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 176
Inscription: 01 Aoû 2003 16:08
 


Message le 22 Oct 2008 21:38

au fait les drivers sont à jour...

le dongle usb est un WG111V2, sous microsoft XP 2 version familiale.

(impossible à mettre en place).
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Avatar de l'utilisateur
jocklagg793
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 176
Inscription: 01 Aoû 2003 16:08
 

Message le 24 Oct 2008 18:36

Personne n'a d'idée sur le sujet ? siouplé? ;)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Avatar de l'utilisateur
jocklagg793
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 176
Inscription: 01 Aoû 2003 16:08
 

Message le 28 Oct 2008 18:23

personne ne sait serieusement je deviens fou avec ce truc svp :(
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Avatar de l'utilisateur
jocklagg793
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 176
Inscription: 01 Aoû 2003 16:08
 

Message le 01 Nov 2008 12:44

Ben apparemment non, Jocklagg personne ne sait. :-?
J'ai eu le même problème en 2006 et je l'ai "réglé"
en modifiant mon PC pour passer en Ethernet :roll:
Mes voeux t'accompagnent.
++ :wink:
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27134
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 



Sujets similaires

Message repeteur netgear WN3000RP/transformer
bonjour,j'ai quelques difficultés à connecter ma transformer au répéteur WIFI netgear WN3000RP.la tablette trouve le réseau WIFI, mais je n'arrive pas à me connecter.une idée?
Réponses: 2

Message Imprimante HP en wifi
Salut,Je cherche à installer mon imprimante wireless sur Debian 10, j'ai vu plusieurs sujets qui traitent là dessus mais tous avec la méthode filaire.Je dispose d'une HP LaserJet P2014, hier elle s'affichait dans la liste des imprimantes des paramètres GNOME, mais aujourd'hui elle ne l'est plus. Qua ...
Réponses: 5

Message Nombreuses déconnexions avec répéteur wifi et modem Orange
Bonjour à tous, j'ai acheté un répéteur wifi pour étendre le signal wifi du modem à ma chambre. Je l'ai configuré comme il fallait. Le souci c'est qu'il y de nombreuses déconnexions sur le répéteur. Je me suis donc dit que le souci venait de ce dernier, j'en ai donc acheté un autre d'une autre marqu ...
Réponses: 2

Message [Résolu] wifi
Bonjour,J'ai une freebox V5 et j'ai du mal a avoir du wifi dans les pièces les plus éloignées et étage.J'ai entendu parler de " répéteur" d'"ampli" de "wps".Moi je recherche quelque chose d?efficace très simple a installer ( et mème partisan d'une installation automatiq ...
Réponses: 11

Message WIFI entre tablette android et TV
BonjourMa TV ne reconnait plus ma connexion WIFI entre ma tablette Samsung TAB A SM-T580 (smart view) et ma télévision Hisense h65n5750 (anyview cast) alors que ça fonctionnait bien jusqu'à présent J'ai beau essayer de mettre mon mot de passe sur la TV, elle ne veut pas le prendre en compte Pourt ...
Réponses: 1

Message pas de wifi sous Debian 10 sur portable. [Résolu]
Bonjour à tous.Sur mon portable ASUS j'utilise Ubuntu 18.04 et Windows 8 sans soucis.Mon Wifi est parfaitement détecté et fonctionne correctement.Comme Debian m'intéresse je l'ai installé sans problème via une clé USB bootable que j'ai créée.Par contre, sous Debian, pas de détection du wifi.J'avais ...
Réponses: 11

Message Wifi devenu extrèmement lent (LAN)
Salut a tous,voila, j'ai un routeur Sagemcom (Sunrise Internet Box). tout allait pour le mieux, vitesse sur le 2.4ghz à 12-20MO/s lors de la copie NAS->PC et jusqu'à 50MO/s sur le 5Ghz. mais cela à changé. Aujourd'hui, je tourne à 6Mo/s maximum sur le 2.4ghz et 18Mo sur le 5ghz (ce qui n'est pas ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.