Il y a actuellement 123 visiteurs
Samedi 24 Octobre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Connexion internet bridée

Un ordinateur qui ralentit, des écrans publicitaires qui apparaissent, des applications qui refusent de démarrer ou encore votre navigateur qui s'obstine à ouvrir une page douteuse sont autant d'éléments qui indiquent que l'intégrité de votre ordinateur est menacée par un virus. Vous trouverez dans ce forum quelques conseils et logiciels pour surfer tranquillement.
Règles du forum
Pour afficher un rapport d'analyse ou un rapport d'infection (HijackThis, OTL, AdwCleaner etc...)‎, veuillez utiliser le système de fichiers joints interne au forum. Seuls les formats les .txt et .log de moins de 1Mo sont acceptés. Pour obtenir de l'aide pour insérer vos fichiers joints, veuillez consulter ce tutoriel

Connexion internet bridée

Message le 04 Juil 2020 00:55

Yoo,

(Ma config est à jour sur mon profil: Je n'ai pas de carte réseau, j'utilise celle de la CM)

Vous avez vu le titre,
donc je vais vous faire un recap =>

Il y a un an je prend la fibre 300Mb/s SFR (première installation),
les premiers speedtests sur mon PC fixe => ~850Mb/s (le temps de se faire brider).

Quelques semaines plus tard, bridage d'SFR à 300 => normal.

Jusqu'à aujourd'hui je n'ai ressenti aucun problème en terme de débit,
je télécharge des jeux (blizzard par ex), des torrents, différents fichiers à 35Mo/s constant (ce qui semble concorder avec les 300Mb/s).

Hier matin, je change de box (Freebox revolution à 1Gb/s). Installation ok, RAS.
J'allume mon PC fixe, premier speedtest => 50Mb/s en dl => Problème.

La je prend mon PC portable que l'on branche en ethernet directement à la box => 850Mb/s => Normal pour du Gb/s.
Donc le problème vient soit de mon fixe, soit du cable ethernet qui part du garage (ou est la boxe) jusqu'à ma chambre.

Donc je reprend mon PC portable, que je branche dans ma chambre sur le même cable ethernet que mon fixe => 850Mb/s.
=> Le problème vient de mon fixe.

Donc la je tente (presque ?) tout.
=> réinitialisation des paramètres réseaux
=> réinstallation des pilotes ethernet
=> changement de prise ethernet (sur la CM j'ai 2 prise ethernet)
=> un coup de Glary Utilities (on sait jamais sur un malentendu)

Prochaine étape :
=> Live-usb Linux pour écarter le problème matériel
=> Si pas de problème matériel, réinstallation de Windows ?

Le Live-usb devra attendre Lundi ou Mardi, j'ai pas d'USB (j'ai fait tout mes cartons....... :evil: ).

Et j'aimerais éviter une réinstallation de Windows, donc si vous avez des idées je suis preneur !

Si vous avez lu jusqu'ici, je vous remercie déjà :D
Et pour ceux qui souhaite participer, merci d'avance !

A+,
Punt
Punt
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 123
Inscription: 12 Oct 2012 21:06
 


Re: Connexion internet bridée

Message le 04 Juil 2020 08:07

Bonjour,

Il y a deux mots qui ne passent pas pour moi dans ton PC, c'est : téléchargements de Torrents et Glary Utilities.
Je te conseillerai déjà de changer ces mauvaises habitudes et de préparer une demande de désinfection en suivant ce Tutoriel. Tu mettras les trois rapports dans la rubrique Virus et Sécurité du Forum en suivant cet autre Tutoriel
Bonne journée.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14952
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Connexion internet bridée

Message le 04 Juil 2020 08:53

Bonjour,
je bascule dans "virus et cie...." ça sera plus pratique :wink:
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16796
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: Connexion internet bridée

Message le 04 Juil 2020 13:14

Re,

Il y a un problème avec Glary Utilities ?

Pour les rapports je vous prépare ça en début de semaine, j'ai un week-end chargé !
Même si j'ai un doute, ça marchait très bien avant mon changement de box...
Pour les torrents, je fais ça depuis plusieurs années, en faisant attention (j'utilise généralement toujours le même site), je n'ai jamais eu aucun soucis (Bien sur ne jamais dire jamais, je sais que le risque est présent, je ferais les rapports dés que possible) !

Merci à vous !
Punt
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 123
Inscription: 12 Oct 2012 21:06
 

Re: Connexion internet bridée

Message le 04 Juil 2020 18:24

Bonsoir
Punt a écrit:Il y a un problème avec Glary Utilities ?

pas forcément..même si je trouve que ce genre de suite cause souvent plus de soucis que d'aides car à force de bricoler le registre des erreurs graves apparaissent parfois....perso je préfère CCleaner qui creuse moins profond mais généralement suffisamment loin pour nettoyer et pas suffisamment pour détruire, en plus on voit précisément ce qui ne lui plait pas (certes faut comprendre)...après autrefois j'ai utilisé ce genre de suite..quand elle ont fait des dégâts je m'en suis tiré généralement avec des réinstallation logiciel "par dessus" les logiciels esquintés...et on arrive assez bien à réparer win 10 :roll:
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16796
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: Connexion internet bridée

Message le 05 Juil 2020 19:54

Ok merci !

Update: Le boot sur live-USB Ubuntu me donne un speedtest à 850Mb/s en dl et presque 300 en upload, donc le problème vient de Windows.

Je vais chercher à régler le problème, puis si je trouve à rien je ferais vos tests de sécurité.

A+

Update 2 : J'ai ré-installé Windows carrément... à l'installation, speedtest direct pour être fixé => 850Mb/s !
Du coup j'installe tout : MSI Dragon Center et les pilotes, Intel Assistant Pilotes et les pilotes, pilotes Nvidia, je commence à installer quelques jeux... et d'un coup j'ai l'impression que c'est lent... Je coupe tout... Speedtest, et de retour à 50Mb/s...
Donc un pilote poserait problème...

On peut re-déplacer, c'est plus un problème de sécurité...


Update 3 :
Après un peu de recherche, je pense avoir trouvé le problème : cFosSpeed.
Quand on installe MSI Dragon Center, le logiciel installe cFosSpeed.
Par hasard je me promenais dans les paramètres de l'adaptateur ethernet et je vois "cFosSpeed for faster Internet connections (NDIS 6)", je désactive cette option et bim, retour au gigabyte seconde..!
En laissant cette case décochée, ça a l'air d'être stable... en la re-cochant retour à 50Mb/s...

à voir dans les jours qui viennent, mais putain j'espère que c'est ça j'en ai marre la ^^
Et j'ai pas l'air d'être le seul à avoir eu ce soucis => ici
Punt
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 123
Inscription: 12 Oct 2012 21:06
 



Sujets similaires

Message connexion lente aprés 21h
bonjourje suis chez bouygue telecom et j'ai des lenteurs de connexion aprés 21h pourtant ma connexion a l'ai d'etre bonne https://www.speedtest.net/result/10296959039quand je fait un test sur ma télé branché en ethernet j'ai93 en ping70 en descendant87 en ascendantc'est normal ?Qui a déja eu le tour ...
Réponses: 2

Message connexion evohome
Bonjour,J?espère être sur le bon forum.J'ai un gestionnaire de température connecté,(thermostat) EVOHOME HONEYWELL.J'ai un soucis de connexion, ce gestionnaire est connecté avec ma box en wifi depuis 2 ans, et lorsque je me connecte sur l'application sur mon smartphone, il est indiqué " aucun t ...
Réponses: 1

Message conexion internet
Bonjour,Je viens d'avoir une FREE 4k (raccordé avec les plugs) lorsque je veux connecter le mini player sur l'écran de tv un message dis recherche de connexion et il tourne sans cesse sans trouver et lorsque je cherche les connexion disponibles je vois qu'il veux se connecter sur une autre box de l' ...
Réponses: 2

Message connexion de site non securisée
salut tout le monde !j'ai la messagerie orange qui ne fonctionne pas très normalement lorsque l'ouvre la boite des mails tout est OK on voit le cadenas qui certifie que c'est sécurisé mais des que j'ouvre un mail j'ai ce message qui apparaît a la place du cadenas : non sécurisé et ceci sur tout le ...
Réponses: 12

Message connexion internet instable
Bonjours J'ai un problème sur mon pc portable asus sous windows 10 depuis quelque temps j'ai une connexion internet complètement instable le débit internet est normal, j'arrive à charger des vidéos ou joué en ligne. Et d'un coup plus connexion les vidéo même en plus faible qualité charge pas et impo ...
Réponses: 2

Message RE Connexion de deux PC sous Linux
Bonjour Diogène !Je refais appel à toi, car dans le cadre de mon installation du nouveau desktop, j'ai du mal à le connecter avec le portable.Pourtant j'ai bien un peu d'expérience maintenant !J'ai contrôlé leurs IP.Ils ont les mes noms d'utilisateurIls ont les mêmes mots de passe.Ils ont ts les deu ...
Réponses: 1

Message connexion problématique du portable
Bonjour, J'ai pc fixe et un portable. J'ai bien connecté mon imprimante au fixe avec ethernet, le portable pas possible en wifi. J'ai remarqué sur celui-ci, dans le panneau de configuration - périphériques sur l'icone de ce portable il y a un point d'exclamation jaune. Dans le bas une note me dit dé ...
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.