Il y a actuellement 118 visiteurs
Mercredi 05 Août 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Je suis désespérée par mon problème de son

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Je suis désespérée par mon problème de son

Message le 25 Jan 2007 17:36

Je viens ici car je suis désespérée !!!! Voilà je n'ai plus de son sur mon ordinateur portable et je n'arrive pas à trouver la cause. Cela va peut-être vous surprendre mais cela fait plus d'un an que je vis sans le son sur mon ordi !
J'ai essayé de m'y faire, ce n'est pas très gênant en soi, mais là je craque le son me manque trop !! Alors étant donné que je suis nulle en informatique, j'aimerai bien avoir un peu d'aide. J'ai essayé des trucs comme télécharger par exemple le composant sur le site de la marque de mon ordi, mais le téléchargement ne marchait jamais.

Comme le problème remonte à un petit moment maintenant, je ne me rappelle pas vraiment comment cela a pu se produire, je sais juste que c'est arrivé juste après avoir essayé de réinstaller internet... et depuis mon ordi n'émet plus un bruit !!

Quand je vais dans dans son et périphérique audio, je ne peux toucher à rien c'est pour dire que tout a disparu...

Enfin bref je n'ai qu'un mot : Help !!!!

Merci d'avance

PS : cela pourra peut-être servir à ceux qui aimeraient m'aider:


Version EVEREST v3.50.761/fr
Module de benchmark 2.1.169.0
Site web http://www.lavalys.com/
Type de rapport Générateur de rapports [ TRIAL VERSION ]
Ordinateur CPQ18277198112
Système d'exploitation Microsoft Windows XP Home Edition 5.1.2600 (WinXP Retail)
Date 2007-01-25
Heure 17:29

Ordinateur:
Type de système PC à interface de configuration et d'énergie avancée (ACPI) (Mobile)
Système d'exploitation Microsoft Windows XP Home Edition
Service Pack du système [ TRIAL VERSION ]
Internet Explorer 6.0.2800.1106 (IE 6.0 SP1)
DirectX 4.09.00.0902 (DirectX 9.0b)
Nom du système CPQ18277198112
Domaine de connexion [ TRIAL VERSION ]
Date / Heure 2007-01-25 / 17:28

Carte mère:
Type de processeur Intel Pentium 4, 2400 MHz (18 x 133)
Nom de la carte mère Hewlett-Packard Presario 2500 (DF855A)
Chipset de la carte mère ATI Radeon IGP-345M
Mémoire système [ TRIAL VERSION ]
Type de BIOS Phoenix (09/12/03)
Port de communication Port imprimante ECP (LPT1)

Moniteur:
Carte vidéo RADEON IGP 345M (64 Mo)
Carte vidéo RADEON IGP 345M (64 Mo)
Accélérateur 3D ATI Radeon IGP-340M (RS200M)
Moniteur Digital Flat Panel (1024x768)

Multimédia:
Carte audio Lecture sur modem n° 0

Stockage:
Contrôleur IDE Contrôleur IDE PCI Bus Master ALi M5229
Lecteur de disquettes Lecteur de disquettes
Disque dur ST94011A (40 Go, 5400 RPM, Ultra-ATA/100)
Lecteur optique SONY CD-RW CRX830E (DVD:8x, CD:24x/24x/24x DVD-ROM/CD-RW)
Etat des disques durs SMART OK

Partitions:
C: (NTFS) [ TRIAL VERSION ]
Taille totale [ TRIAL VERSION ]

Entrée:
Clavier Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2
Souris Synaptics PS/2 Port TouchPad

Réseau:
Adresse IP principale [ TRIAL VERSION ]
Adresse MAC principale 00-0B-6B-A2-2B-2E
Carte réseau 802.11g USB 2.0 adapter (192. [ TRIAL VERSION ])

Périphériques:
Imprimante hp psc 1100 series
Contrôleur FireWire Texas Instruments TSB43AB21 1394A-2000 OHCI PHY/Link-Layer Controller (PHY: TI TSB41AB1/2)
Contrôleur infrarouge Port infrarouge
Contrôleur USB1 VIA Vectro VT6202 PCI-USB Universal Host Controller
Contrôleur USB1 VIA Vectro VT6202 PCI-USB Universal Host Controller
Contrôleur USB2 VIA Vectro VT6202 USB 2.0 Enhanced Host Controller
Périphérique USB 802.11g USB 2.0 adapter
Batterie Adaptateur secteur Microsoft
Batterie Batterie à méthode de contrôle compatible ACPI Microsoft

DMI:
Distributeur du BIOS Phoenix Technologies Ltd.
Version du BIOS KF_KH.F.14
Fabricant du système Hewlett-Packard
Nom du système Presario 2500 (DF855A)
Version du système KH.F.14
Numéro de série du système [ TRIAL VERSION ]
UUID du système [ TRIAL VERSION ]
Fabricant de la carte mère Hewlett-Packard
Nom de la carte mère 0850
Version de la carte mère NS570 Version PQ1B57
Numéro de série de la carte mère [ TRIAL VERSION ]
Fabricant du châssis Hewlett-Packard
Version du châssis N/A
Numéro de série du châssis [ TRIAL VERSION ]
Identifiant du châssis [ TRIAL VERSION ]
Type du châssis Notebook
Sockets mémoire (Total/Libres) 2 / 2



[ BIOS ]

Propriétés du BIOS:
Vendeur Phoenix Technologies Ltd.
Version KF_KH.F.14
Date de sortie 09/12/2003
Taille 512 Ko
Périphériques de démarrage Floppy Disk, Hard Disk, CD-ROM, PC Card
Fonctions disponibles Flash BIOS, Shadow BIOS, Selectable Boot, EDD
Standards respectés DMI, ACPI, ESCD, PnP
Possibilités d'expansion ISA, PCI, AGP, PCMCIA, USB

[ Système ]

Propriétés système:
Fabricant Hewlett-Packard
Produit Presario 2500 (DF855A)
Version KH.F.14
Numéro de série [ TRIAL VERSION ]
Identifiant unique universel [ TRIAL VERSION ]
Type de démarrage Bouton marche/arrêt

[ Carte mère ]

Propriétés de la carte mère:
Fabricant Hewlett-Packard
Produit 0850
Version NS570 Version PQ1B57
Numéro de série [ TRIAL VERSION ]

[ Châssis ]

Propriétés du châssis:
Fabricant Hewlett-Packard
Version N/A
Numéro de série [ TRIAL VERSION ]
Etiquette [ TRIAL VERSION ]
Type du châssis Notebook
Etat au démarrage En sûreté
Etat de l'alimentation En sûreté
Conditions de température En sûreté
Conditions de sécurité Aucun(e)

[ Contrôleur mémoire ]

Propriétés du contrôleur mémoire:
Méthode de détection d'erreurs Aucun(e)
Interleave mémoire géré 1-Way
Interleave mémoire courant 1-Way
Vitesses de mémoire gérées 70ns, 60ns
Types de mémoire gérés FPM, EDO, DIMM, SDRAM
Voltages de mémoire gérés 3.3V
Taille maximale des modules mémoire 512 Mo
Slots mémoire 2

[ Processeurs / Intel(R) Pentium( ]

Propriétés du processeur:
Fabricant Intel
Version Intel(R) Pentium(
Vitesse d'horloge maximale 2400 MHz
Vitesse d'horloge courante 2400 MHz
Type Central Processor
Voltage 1.2 V
Etat Activé
Mise à jour Slot 1
Identifiant du socket WMT478/NWD

[ Caches / L2 Cache ]

Propriétés du cache:
Type Interne
Etat Activé
Mode d'opération Write-Back
Associativité 2-way Set-Associative
Taille maximale 1024 Ko
Taille installée 512 Ko
Type de SRAM géré Burst, Pipeline Burst
Type de SRAM courant Burst
Identifiant du socket Cache de niveau 2

[ Modules mémoire / DIMM 1 ]

Propriétés du module mémoire:
Identifiant du socket DIMM 1
Type DIMM, SDRAM
Vitesse 60 ns
Taille installée Non installé
Taille activée Non installé

[ Modules mémoire / DIMM 2 ]

Propriétés du module mémoire:
Identifiant du socket DIMM 2
Type DIMM, SDRAM
Vitesse 60 ns
Taille installée Non installé
Taille activée Non installé

[ Périphériques mémoire / J400 ]

Propriétés du périphérique mémoire:
Forme DIMM
Type DRAM
Type détaillé Synchronous
Taille 256 Mo
Taille totale 64 bits
Largeur de données 64 bits
Emplacement du périphérique J400
Numéro de la banque DIMM 1

[ Périphériques mémoire / J401 ]

Propriétés du périphérique mémoire:
Forme DIMM
Type DRAM
Type détaillé Synchronous
Emplacement du périphérique J401
Numéro de la banque DIMM 2

[ Slots système / PCI Slot 1 ]

Propriétés du slot système:
Identifiant du slot PCI Slot 1
Type PCI
Largeur du bus de données 32-bit
Longueur Long

[ Périphériques intégrés / ALi 1535 Sound ]

Propriétés du périphérique intégré:
Description ALi 1535 Sound
Type Sound
Etat Désactivé(e)
Boulaboula
Visiteur
Visiteur
 
Messages: 5
Inscription: 25 Jan 2007 17:10
 


rep a pas de son

Message le 25 Jan 2007 21:20

bonsoir Boulaboula

Propriétés du périphérique intégré:
Description ALi 1535 Sound
Type Sound
Etat Désactivé(e)


1° vérif a faire
Tu fais Démarrer/panneau de configuration/systeme/matériel/gestionnaire de périphérique.
Dans la page du gestionnaire de périphérique,
tu regardes s'il n'y as pas une petite croix rouge sur l'icone d'un périphèrique , ou ! jaune.

Tu me tiens au courant

a+

Spoty
spoty
Sous Expert(e)
Sous Expert(e)
 
Messages: 76
Inscription: 19 Jan 2007 17:45
Localisation: Meudon, Hauts de Seine
 

Message le 25 Jan 2007 21:59

... et les drivers ici => ( * )
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8976
Inscription: 13 Mai 2003 16:32
Localisation: Sisteron... et jamais loin d'une Debian
 

Message le 25 Jan 2007 22:45

salut eh bien dans le gestionnaire de périphérique je vois dans "carte réseau" il y a une croix rouge sur "national semiconductor corp. DP83815/816 10/100 MacPhyter PCI Adapter" voilà
Boulaboula
Visiteur
Visiteur
 
Messages: 5
Inscription: 25 Jan 2007 17:10
 

Message le 25 Jan 2007 23:59

salut Boulaboula

Boulaboula a écrit:salut eh bien dans le gestionnaire de périphérique je vois dans "carte réseau" il y a une croix rouge sur "national semiconductor corp. DP83815/816 10/100 MacPhyter PCI Adapter" voilà

Surement carte reseau lan dont tu ne dois pas avoir besoin.
pour info http://www.national.com/ds/DP/DP83815.pdf
Apriori pas de rapport avec ton problème.

La 2° piste notre cher Casa04 te l' a donnée mettre tes pilotes à jour
http://www.touslesdrivers.com/index.php ... de=9780#go

A+
Spoty
spoty
Sous Expert(e)
Sous Expert(e)
 
Messages: 76
Inscription: 19 Jan 2007 17:45
Localisation: Meudon, Hauts de Seine
 

Message le 26 Jan 2007 11:22

salut ben la 2e solution n'a pas marché (ça aurait été trop beau !) et le lien ne fonctionne pas
Boulaboula
Visiteur
Visiteur
 
Messages: 5
Inscription: 25 Jan 2007 17:10
 

Message le 26 Jan 2007 13:04

il fonctionne chez moi.
Avatar de l'utilisateur
magicien99
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 175
Inscription: 26 Juil 2003 21:36
 

Message le 26 Jan 2007 17:38

Bonjour tous
Boulaboula a écrit:salut ben la 2e solution n'a pas marché (ça aurait été trop beau !) et le lien ne fonctionne pas


Moi ça marche, un peu d'attente pour le téléchargement c'est du ftp.....com.tw

Essaies avec ce liens là
ftp://www.uli.com.tw/driver/Integrated210.zip
accès direct au téléchargement. Je l'ai testé et ça marche
Si non
Essais aussi avec un CTRL+clic sur le liens
ou clic droite et ouvrir

A+
Spoty
spoty
Sous Expert(e)
Sous Expert(e)
 
Messages: 76
Inscription: 19 Jan 2007 17:45
Localisation: Meudon, Hauts de Seine
 

Message le 26 Jan 2007 19:29

snif ça ne marche tjs pas et j'ai déjà installé le deuxième truc mais rien à faire aucun changement. je sais pas si ça a un rapport, mais quand je vais dans le gestionnaire de périphériques tout semble normal sauf que lorsque je clique sur "codec audio" et "pilote audio" ça me met "emplacement inconnu". est-ce que ça a à voir avec mon problème ?
Boulaboula
Visiteur
Visiteur
 
Messages: 5
Inscription: 25 Jan 2007 17:10
 

Message le 26 Jan 2007 19:44

T'as vérifié dans le bios que le son est activé. Tu vas dans le bios et tu met les paramètres par défaults.
Avatar de l'utilisateur
magicien99
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 175
Inscription: 26 Juil 2003 21:36
 

Message le 26 Jan 2007 21:47

bonsoir Boulaboula

Alors étant donné que je suis nulle en informatique...


Pour la piste que te donne magicien99

Si c'est vraiement le cas , n' hésites pas à consulter le manuel de ton PC
Si tu ne l'as plus, tu peux le télécharger en passant par là
http://h20180.www2.hp.com/apps/Nav?h_pa ... t=S-A-R2-1

A+
Spoty
spoty
Sous Expert(e)
Sous Expert(e)
 
Messages: 76
Inscription: 19 Jan 2007 17:45
Localisation: Meudon, Hauts de Seine
 

Message le 27 Jan 2007 19:44

c'est quoi le bios ?
Boulaboula
Visiteur
Visiteur
 
Messages: 5
Inscription: 25 Jan 2007 17:10
 

Message le 27 Jan 2007 21:18

re

Boulaboula a écrit:c'est quoi le bios ?


Tout le monde est passé par la
pour t'instruire( prépares l'aspirine)
http://www.pc-infopratique.com/article- ... -bios.html
Ca te donnera une bonne idée du bios et de ses usages
saches qu'il existe plein de bios différents et qu"un bios de même marque à des variantes en fonction de la carte mère. et de la version du bios.

Au demarrage du PC , en general on accède au bios avec la touche "Suppr"ou "del" .
Si non au demarrage une petite ligne en bas de l'ecran doit indiquer la touche d'accès au bios.

A+
Spoty
spoty
Sous Expert(e)
Sous Expert(e)
 
Messages: 76
Inscription: 19 Jan 2007 17:45
Localisation: Meudon, Hauts de Seine
 



Sujets similaires

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 124

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2

Message Retour à l'état d'usine: problème "error"
Bonjour,Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.Voici la procédure que j'ai suivi (pour un ...
Réponses: 15

Message Tuto resoudre un problème d'installation de Windows en UEFI
Suite à un changement de matériel ou à une fausse man?uvre lors de l'installation de Windows en UEFI il arrive que le message suivant soit inscrit: "impossible d'installer Windows sur le lecteur ....(afficher détail)le détail expliquant, par exemple que le lecteur n'est pas en GPT....mais pas ...
Réponses: 0

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 15

Message Problème de son avec adaptateur audio usb 2.0
Bonjour et merci d'avance à ceux qui viendront m'aider.Je fais du montage vidéo et pour le son, je n'utilise qu'un casque audio qui était jusqu'à présent connecté à ma carte son sur la façade de mon PC (suite à un problème de fiche jack coincée depuis longtemps dans la carte son à l'arrière du PC).J ...
Réponses: 0

Message probleme recent ejection cle ou disque dur usb
salut tout le monde !depuis 3 ou 4 jours est ce un hasard ? après la mise a jour Windows 10 en version 18362.116 (64-bit OS) je n'arrive plus par l 'icône de la barre des taches à éjecter sans problème mon périphérique USB clé ou disque dur externe ...savez vous quel pourrai être ce petit problème ...
Réponses: 60


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.