Il y a actuellement 113 visiteurs
Mardi 23 Juillet 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

lenteur et probleme avec certains sites internet

Un ordinateur qui ralentit, des écrans publicitaires qui apparaissent, des applications qui refusent de démarrer ou encore votre navigateur qui s'obstine à ouvrir une page douteuse sont autant d'éléments qui indiquent que l'intégrité de votre ordinateur est menacée par un virus. Vous trouverez dans ce forum quelques conseils et logiciels pour surfer tranquillement.
Règles du forum
Pour afficher un rapport d'analyse ou un rapport d'infection (HijackThis, OTL, AdwCleaner etc...)‎, veuillez utiliser le système de fichiers joints interne au forum. Seuls les formats les .txt et .log de moins de 1Mo sont acceptés. Pour obtenir de l'aide pour insérer vos fichiers joints, veuillez consulter ce tutoriel

lenteur et probleme avec certains sites internet

Message le 04 Oct 2017 16:47

Bonjour,

ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! :-)

mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en plus lent, j'ai remarqué que ça le fait toujours apres quelques mois ou années d'utilisation, c'est toujours bien de le nettoyer un peu mais je ne sais plus faire la demarche que m'avait donné un membre du forum (qui avait été extremement efficace)... donc j'aimerais bien une petite piqure que rapelle a ce niveau...
mais ce qui m'ammene est aussi un incident assez bizarre.... quand je fais quelques recherches sur internet certain sites ne me sont plus accessible sans savoir pourquoi...

pour la petite histoire je revove mon appartement et j'ai donc beaucoup de chose a acheter et a comparer, je parle principalement de bricolage et enore plus d'appareil electromenagés qui vont etre a changer...

je regarde donc souvent "amazone" pour les prix et avis clients etc... et bien depuis 2 semaines je ne peux plus du tout voir amazone, l'onglet s'ouvre, l'ordi tourne, tourne encore et a la fin me dit que je ne peux pas acceder a la page... ça ne le fait pas qu'avec amazone, ça le fait aussi avec le site "El giganten" (j'habite en suede et c'est un site comme darty mais suedois) là pareil, je pouvais regarder ça tranquillement et du jour au lendemain, exactement comme amazone.... c'est pas tres marant... j'ai essayé de désinstallé mozzilla firefox et de le réinstaller... mais c'est pareil...

donc ma question, comment puis je traiter mon ordi pour qu'il retrouve sa jeunesse et sa rapidité, et comment puis traiter le probleme internet et acceder aux sites que je demande???

merci a vous

cordialement

sebastien
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 159
Inscription: 02 Juin 2008 19:04
 


Re: lenteur et probleme avec certains sites internet

Message le 04 Oct 2017 19:32

Bonsoir
Fait ceci et donne moi des nouvelles s.t.p.
https://www.nicolascoolman.com/fr/downl ... etbrowser/

si pas d'amélioration ceci en complément.

preparer-demande-aide-desinfection-vt-55699.html
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12376
Inscription: 08 Déc 2009 20:51
 

Re: lenteur et probleme avec certains sites internet

Message le 05 Oct 2017 20:16

merci, je vais regarder ça de pres de ce pas et je te tiens au courant....
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 159
Inscription: 02 Juin 2008 19:04
 

Re: lenteur et probleme avec certains sites internet

Message le 05 Oct 2017 20:35

je viens de faire la premiere procedure, je vais donc essayer quelques jours pour voir comment ça se comporte...
encore un grand merci, et j'espere sincerement que ça suffira!! :-)
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 159
Inscription: 02 Juin 2008 19:04
 

Re: lenteur et probleme avec certains sites internet

Message le 06 Oct 2017 19:51

Ok çà marche :wink:
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12376
Inscription: 08 Déc 2009 20:51
 

Re: lenteur et probleme avec certains sites internet

Message le 10 Déc 2017 21:28

bonsoir,
bon, les quelques jours se sont transformés en quelques semaines, je n'ai pas eu beaucoup de temps... mais c'est toujours aussi lent et desagreable avec mon PC...
je vais donc preparer ma demande d'aide si c'est toujorus possible!! ;-)

merci

sebastien
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 159
Inscription: 02 Juin 2008 19:04
 

Re: lenteur et probleme avec certains sites internet

Message le 10 Déc 2017 22:10

j'ai donc telechargé le FRST, je lance ça demain dès que je rentre du boulot pour avoir un peu de temps et je poste mon resultat dans un nouveau topic comme indiqué.

merci d'avance a vous

sebastien
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 159
Inscription: 02 Juin 2008 19:04
 

Re: lenteur et probleme avec certains sites internet

Message le 11 Déc 2017 13:46

ok ca marche :wink:
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12376
Inscription: 08 Déc 2009 20:51
 

Re: lenteur et probleme avec certains sites internet

Message le 04 Jan 2018 18:08

bonjour,

et bien voilà, j'ai pris le temps.... mais c'est fait, j'ai fait l'analyse de mon PC...

dois je la poster ici?

merci

sebastien
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 159
Inscription: 02 Juin 2008 19:04
 

Re: lenteur et probleme avec certains sites internet

Message le 04 Jan 2018 18:15

voilà les fichiers du resultat...

en fait mon ordi est lent, quand j'ecoute de la musique avec windows media player, quelques fois il s'arrete et se met en pause (j'ai remarqué que c'est quand une video se presente sur facebook par exemple que le lecteur WMP s'arrete) chose qu'il ne me faisait pas...
les onglets de firefox n'ouvre pas les bons sites au demarrage, les icones de l'ordi ne correspondent plus a rien, quelque fois j'ai skype representé par l'icone firefox ou inversement ou tous les memes icones etc...

bref, pas trop facile a gerer tout ça!! :-)

je vous remercie beaucoup a l'avance...

sebastien
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 159
Inscription: 02 Juin 2008 19:04
 

Re: lenteur et probleme avec certains sites internet

Message le 04 Jan 2018 19:15

1- désactive dans un premier temps Windows Defender.
https://www.malekal.com/comment-desacti ... -defender/
Ensuite:
Correctifs.
  • Exécutez FRST/FRST64 par clic-droit -> Exécuter en tant qu'administrateur
  • Copiez la totalité du contenu, de Start:: à End:: de la zone Code ci-dessous (clic-droit -> Sélectionner -> Copier)
    Image


    Start::
    CloseProcesses:
    CreateRestorePoint:
    S3 ew_hwusbdev; system32\DRIVERS\ew_hwusbdev.sys [X]
    S3 huawei_enumerator; system32\DRIVERS\ew_jubusenum.sys [X]
    S3 hwdatacard; system32\DRIVERS\ewusbmdm.sys [X]
    ContextMenuHandlers1: [Advanced SystemCare] -> {2803063F-4B8D-4dc6-8874-D1802487FE2D} => -> Pas de fichier
    ContextMenuHandlers2: [Advanced SystemCare] -> {2803063F-4B8D-4dc6-8874-D1802487FE2D} => -> Pas de fichier
    ContextMenuHandlers4: [Advanced SystemCare] -> {2803063F-4B8D-4dc6-8874-D1802487FE2D} => -> Pas de fichier
    Task: {1C44D5CD-F991-46B3-B706-EE99A141449D} - System32\Tasks\{A10F047C-1950-47A0-AF1C-CED8D60AA4F5} => C:\Windows\system32\pcalua.exe -a "C:\Users\SEBASTIEN SIROT\AppData\Local\Temp\Temp1_PhotoFrame-4.6.5-Free.zip\PhotoFrame 4.6.5 Free.exe" <==== ATTENTION
    Task: {26B88892-DC3C-42B8-AC55-EBA3971F0484} - System32\Tasks\Auslogics\BoostSpeed\Start BoostSpeed оn SEBASTIEN SIROT logon => C:\Program Files (x86)\Auslogics\BoostSpeed\BoostSpeed.exe [2017-07-14] (Auslogics)
    Task: {27E11BED-95A1-4F1E-9E16-0CA34D960162} - System32\Tasks\Auslogics\BoostSpeed\Scan and Repair => rundll32.exe TaskSchedulerHelper.dll,RunTask "BoostSpeed.exe" "/UseTray /Schedule"
    Task: {2F57269B-1E09-4E2D-AB1E-B0FDAC7D279C} - \Microsoft\Windows\WindowsBackup\ConfigNotification -> Pas de fichier <==== ATTENTION
    Task: {2FC9CC2C-8380-42E7-B324-20FD541A4D3E} - System32\Tasks\FacebookUpdateTaskUserS-1-5-21-1708977962-1448600183-860242381-1001Core => C:\Users\SEBASTIEN SIROT\AppData\Local\Facebook\Update\FacebookUpdate.exe [2014-10-24] (Facebook Inc.)
    Task: {3604F40D-6706-4FF1-A74B-6E18899F582D} - \Microsoft\Windows\Windows Activation Technologies\ValidationTaskDeadline -> Pas de fichier <==== ATTENTION
    Task: {6599A97E-FDEB-4098-B11E-2862A5CED9B8} - System32\Tasks\{664D3D03-6FA4-4278-8068-DF43CBBEED34} => C:\Windows\system32\pcalua.exe -a "C:\Users\SEBASTIEN SIROT\AppData\Local\Temp\Temp1_ATKMedia_WIN7_32_64_z200007.zip\Setup.exe" <==== ATTENTION
    Task: {7164969B-7692-4A63-9CAF-EBB9071D74F6} - System32\Tasks\FacebookUpdateTaskUserS-1-5-21-1708977962-1448600183-860242381-1001UA => C:\Users\SEBASTIEN SIROT\AppData\Local\Facebook\Update\FacebookUpdate.exe [2014-10-24] (Facebook Inc.)
    Task: {7596DE33-CAAD-4EDC-BDFD-F4C72152C3DF} - \Microsoft\Windows\Windows Activation Technologies\ValidationTask -> Pas de fichier <==== ATTENTION
    Task: {778C438D-6E4C-440B-9AE7-543DED214B7A} - System32\Tasks\{FD347294-4D1C-4418-A371-E85F873C8025} => C:\Windows\system32\pcalua.exe -a "C:\Users\SEBASTIEN SIROT\AppData\Local\Temp\Temp1_Power4Gear_Hybrid_WIN7_64_Z121.zip\Setup.exe" <==== ATTENTION
    Task: {ABEEE70B-7394-4421-A782-69366CB7158C} - System32\Tasks\WinZip Update Notifier => C:\Program Files (x86)\WinZip\WZUpdateNotifier.exe [2017-04-19] (WinZip)
    Task: {AC4E5ACF-89F7-4220-BA21-81EE183975E2} - \Microsoft\Windows\Application Experience\AitAgent -> Pas de fichier <==== ATTENTION
    Task: {CEE64558-E1A7-4D9D-80A7-2001912BE5B5} - \Microsoft\Windows\MemoryDiagnostic\CorruptionDetector -> Pas de fichier <==== ATTENTION
    Task: {FA2BC0A6-8D4B-458A-85C8-2B8C72487513} - \Microsoft\Windows\MemoryDiagnostic\DecompressionFailureDetector -> Pas de fichier <==== ATTENTION

    EmptyTemp:
    Cmd: ipconfig /flushdns
    End::



  • Sur le menu principal de FRST, cliquez une seule fois sur Corriger et patientez le temps de la correction
  • Acceptez le redémarrage du système si demandé
  • L'outil va créer un rapport de correction Fixlog.txt. Postez ce rapport dans votre réponse.

/!\ Ce script a été établi pour cet utilisateur, il ne doit, en aucun cas, être appliqué sur un autre système, au risque de provoquer de graves dysfonctionnements et endommager Windows /!\


Joins ces rapports dans ta prochaine réponse en suivant ce tutoriel.

ensuite:
Réinitialisation des paramètres de connexion :
tapes cmd dans la recherche "Vista" -- "Seven"—
<ensuite clique droit sur la petite fenêtre noire nommée cmd.exe et choisis "Exécuter en tant qu'administrateur".

Pour Windows 8 et 8.1 : W10 : touche Windows + x puis invité de commande (admin)

Dans le fenêtre DOS qui va s'afficher tapes ceci.


ipconfig /flushdns
netsh winsock reset
netsh winhttp reset proxy
netsh winhttp reset tracing
netsh winsock reset catalog
netsh int ipv4 reset catalog
netsh int ipv6 reset catalog


Valide par la touche Entrée chaque commande.

Tu redémarres le PC.
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12376
Inscription: 08 Déc 2009 20:51
 

Re: lenteur et probleme avec certains sites internet

Message le 04 Jan 2018 21:04

j'ai fait la procedure, voilà dejà le rapport de correction

merci beaucoup

sebastien
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 159
Inscription: 02 Juin 2008 19:04
 

Re: lenteur et probleme avec certains sites internet

Message le 04 Jan 2018 21:16

j'ai aussi tapé ça


ipconfig /flushdns
netsh winsock reset
netsh winhttp reset proxy
netsh winhttp reset tracing
netsh winsock reset catalog
netsh int ipv4 reset catalog
netsh int ipv6 reset catalog


apparement quand j'ai tapé cette ligne

netsh winhttp reset tracing

ça ne fonctionnait pas ou ça ne la prenait pas en compte....

mais tout le reste a fonctionné et j'ai redemarré....

y a t-il autre chose a faire? je suis gueri? :-)

un tres grand merci pour toutes les demarches et le temps passé pour moi...

sebastien
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 159
Inscription: 02 Juin 2008 19:04
 

Re: lenteur et probleme avec certains sites internet

Message le 05 Jan 2018 11:47

Très bien: dis moi comment va ton pc cette fois s.t.p.
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12376
Inscription: 08 Déc 2009 20:51
 

Re: lenteur et probleme avec certains sites internet

Message le 05 Jan 2018 17:37

bonjour,

et bien je ne m'en suis pas encore servi pendant des heures, mais le peu que je me rende compte est qu'il a dejà l'air beaucoup plus stable!!
:-)
Toujours un peu lent mais deja beaucoup moins, quelques sauts a la lecture de musique mais a voir en l'utilisant plus longtemps....
merci

sebastien
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 159
Inscription: 02 Juin 2008 19:04
 

Suivante


Sujets similaires

Message Baisse de débit internet depuis 1 semaine
Bonjour ,j ai une 4G BOX BOUYGUE ..et j' ai toujours eu 5 mo/s de débit en téléchargement ..il y environ 1 semaine , je me retrouve avec un débit de 1 mo/s sur mon pc de bureau , mais mon telephone qui est en wifi sur cette meme box obtient bien les 5 mo/s .j'ai contacter bouygue , et il me confirme ...
Réponses: 2

Message Problème partition sur Fujitsu Esprimo P2560
Bonjour,On m'a donné un ordinateur à dépanner (FUJITSU ESPRIMO P2560 sous Windows 7 Pro).Au démarrage j'ai un problème d'erreur sur le disque 2, qui est en fait une partition nommée "D"Il semble que cette partition d'une taille de 300 Mo soit défectueuse.Si je fait un clic droit et que je ...
Réponses: 20

Message PC portable ASUS neuf d'une lenteur inouïe
Bonjour, J'ai acheté il y a maintenant 3 mois un PC portable ASUS neuf sur le site materiel.net, dès réception je l'ai trouvé d'une lenteur inouïe je n'avais encore jamais vu ça sur un PC. J'ai appelé le SAV ASUS la semaine dernière qui m'a envoyé un lien vers une procédure pour faire une réinitiali ...
Réponses: 12

Message souris et pages internet
Bonjour, Sur edge, je ne peux accéder à la 2 ième page de recherche.Aussi, ma souris ne fonctionne pas norma,lement.Pour accéder à une commande, je dois d'abord faire un clic droit avant de faire 2 clic à gauche…. grrr je ne comprends pas pourquoi…
Réponses: 1

Message probleme recent ejection cle ou disque dur usb
salut tout le monde !depuis 3 ou 4 jours est ce un hasard ? après la mise a jour Windows 10 en version 18362.116 (64-bit OS) je n'arrive plus par l 'icône de la barre des taches à éjecter sans problème mon périphérique USB clé ou disque dur externe ...savez vous quel pourrai être ce petit problème ...
Réponses: 41

Message [Réglé] Problème de clic de souris
Hello ! J'espère être au bon endroit. Je rencontre un problème assez énervant depuis quelques jours avec ma souris, et bizarrement c'était dans les alentours où j'ai fais une màj windows 10. Voilà quand je clique j'ai l'impression que c'est trop sensible, et c'est comme si ca cliquait 2 fois au lieu ...
Réponses: 8

Message problème d'appairage cpl netgear
Bonjour,mon problème est le suivant :j'ai deux plug netgear que j'utilisais avec ma box orange, je les avais appairés et tout fonctionnait parfaitement.je viens de passer chez sfr et là impossible de les appairer pour internet en filaire sur mon ordinateur.j'ai fait la même manip que d'habitude, mai ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.