Il y a actuellement 93 visiteurs
Lundi 19 Août 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Nouveau pc problème de démarrage

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Nouveau pc problème de démarrage

Message le 26 Juil 2019 10:20

Bonjour je me suis inscrit pour vous poser cette question, merci d'avance pour votre aide !

Alors voilà après montage de mon PC tout ce passe bien sans aucun soucis sauf qu'après avoir déplacer l'ordinateur sur une nouvelle prise (ce n'était pas la première fois mais la 3eme fois) l'ordi à commencer à se bloquer au démarrage donc plus précisément juste avant l'affichage du bios avec un black screen cependant la machine les ventilateurs et le rgb reste allumé sauf pour les périphériques. J'ai aussi remarqué que la diode "EZ debug LED" reste allumé alors que quand tout ce passe bien elle est éteinte.

Je force donc la mise hors tension (bouton power enfoncé jusqu'à éteinte du système) ensuite je les allumé et tous s'est allumé, j'ai eu un message d'erreur de Windows sur écran bleu après un passage dans le bios Windows se lance normalement et je retrouve mon bureau

A ce moment j'ai remarqué que l'ordi s'allume 1 fois sur 2 exactement. Je me suis dis que c'est à cause de Windows donc j'ai donc réinstallé Windows or dans la réinstallation, le pc doit redémarrer plus d'une fois sauf que comme j'ai dis précédemment l'ordi s'allume 1 fois sur 2 donc l'installation n'a pas pu se faire

J'ai donc tenté un cmos qui a fonctionné car j'ai pu installer windows sauf qu'après avoir changé de prise le même problème arrive mais sans bug de Windows (pas écran bleu) je me retrouve donc avec ce cycle :

- Changement de prise (alimentation plus alimenté) : l'ordi bloque avant la page du bios

- Après l'ordi s'allume sans soucis, je le redémarre avec le bouton redémarrer et pas de soucis

- Je le redémarrage avec le bouton éteindre il s'éteint mais quand je le rallume le PC se coupe tout seul puis quelques secondes après il se rallume de lui même sans soucis

Je peux recommencer ce cycle à l'infini, heureusement le bug et moins violent que la première fois car Windows n'est pas encore endommagé (et la première fois quand j'appuyais sur le bouton redémarré, il bloqué et l'ordi ne s'éteignait pas du tout)

J'en conclus donc que le problème est hardware

Une idée pour régler le problème ?
Quel composants me cause ce soucis ?
Des manipulations précise à essayer ?

En tout cas merci de votre attention à ce message !
Redeyes
Visiteur
Visiteur
 
Messages: 6
Inscription: 26 Juil 2019 06:55
 


Re: Nouveau pc problème de démarrage

Message le 26 Juil 2019 14:08

Bonjour,

En premier lieu, on va logiquement soupçonner l'alimentation. Vérifie que tout est bien branché, grosse prise ATX, prise CPU, etc.. Il arrive que certaines ne soient pas verrouillées, ce qui donne un comportement aléatoire.
Est-ce que tu peux récupérer ou emprunter une autre alimentation pour tester ?

Accessoirement, pourrais-tu nous détailler la composition de ton ordinateur ?

À plus.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10578
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: Nouveau pc problème de démarrage

Message le 26 Juil 2019 14:13

Bonjour et bienvenue,

A première vue ton soucis ne peut venir que de deux raisons, :
Une alimentation de mauvaise qualité , c'est pour cela que l'on demande lors de votre inscription les différents éléments de votre appareil ou si de marque celle-ci et le modèle.
Ou un montage pas parfait, donc très certainement quelque chose qui arrive à couper l'alimentation, ça peut aller d'une ram mal enfichée à la prise CPU non clipsé donc seul remède on ôte tout l'inutile et on refait le montage pièce par pièce en commençant juste processeur ( si intel c'est bon en cas d'AMD il faudra la CG ) et une barrette de ram puis on augmente deux rams ( attention il y a un ordre et position décrite sur ton manuel de CG souvent la 1 c'est la plus loin du processeur et la 3 en premier ) puis donc carte graphique test, autre carte Pcie si il y a jusqu'au bout.
As tu mis des entretoises entre ta carte mère et ton boitier?
C'est les premières pistes à explorer.
Bonne journée.
Grillé par mon ami Diogène en plus du soleil.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 13610
Inscription: 06 Mar 2010 23:03
Localisation: Là ou se trouve mon PC
 

Re: Nouveau pc problème de démarrage

Message le 26 Juil 2019 14:37

Voici ma config :

R5 3600x
MSI x570-a pro
Be quiet pure rock
RAM Corsair rgb 3000mhz
Rtx 2060 evga xc
Antec ea650g pro
Boîtier corsair
Carte wifi TP mini

Voilà je pense avoir rien oublié
Redeyes
Visiteur
Visiteur
 
Messages: 6
Inscription: 26 Juil 2019 06:55
 

Re: Nouveau pc problème de démarrage

Message le 26 Juil 2019 14:43

J'ai mis des entretoises à la CM, je n'est pas d'alimentation de rechange,

Donc il faudrait que je remonte l'ordinateur et que je rajoute les composants petit à petit, je dois m'attendre à quoi au niveau de l'affiche sur l'écran ? Qu'est-ce qui me permet de confirmer que tout est ok et que je peux rajouter un composant de plus ?
Redeyes
Visiteur
Visiteur
 
Messages: 6
Inscription: 26 Juil 2019 06:55
 

Re: Nouveau pc problème de démarrage

Message le 26 Juil 2019 17:08

Je suis au travail pendant 4 jours donc je vais tenter les manipulation dans 4 jours, n'hésitez pas à me donner un max de méthodes qui pourrait régler ce problème

Merci de votre aide en tout cas !
Redeyes
Visiteur
Visiteur
 
Messages: 6
Inscription: 26 Juil 2019 06:55
 

Re: Nouveau pc problème de démarrage

Message le 26 Juil 2019 18:05

Re,

On va commencer par regarder ta version de Bios , dans ta recherche en bas tu marques informations système , dans la fenêtre qui apparaitra tu aura ta version de Bios normalement ce doit être le 7C37vH2 vu ICI.
Si lors de l'ouverture et installation tu n'as rien remarqué de déclipser il se pourrait que le problème vienne du Bios car qu'importe la marque toutes les X570 ont un peu de soucis de ce niveau.
Donc juste vérifier de temps en temps les Maj Bios sur le site MSI c'est un truc qui devrait se résoudre assez rapidement.
L'ensemble de tes composants étant de bonne qualité je ne vois pas de trop ce qui pourrait causer ce soucis.
Si tu es sous W10 tu cliques sur ton bouton Démarrer puis tu vas dans Outils d'administration de Windows et tu trouveras un Outil de diagnostics de mémoire , tu peux tester te barrettes une après l'autre, il est déjà arrivé d'en avoir des neuves défectueuses.
Bonne fin de journée.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 13610
Inscription: 06 Mar 2010 23:03
Localisation: Là ou se trouve mon PC
 

Re: Nouveau pc problème de démarrage

Message le 26 Juil 2019 18:19

D'accord je testerai tous ça ! Merci !

Sur un autre forum on m'a rappelé de mettre à jour le bios, que j'ai oublié de faire donc c'est la première chose que je vais tenter

Après ce qui me fait flipper c'est le fait que tous fonctionnent bien et qu'après le changement de prise le bug commence à se faire du coup si un composant est défectueux ça va être vraiment galère de le trouver et j'ai peur de casser d'autres composants en même temps.

D'ailleurs le risque de casser des composants avec mon problème est (fort) présent ?
Redeyes
Visiteur
Visiteur
 
Messages: 6
Inscription: 26 Juil 2019 06:55
 

Re: Nouveau pc problème de démarrage

Message le 30 Juil 2019 14:25

Bonjour,

Je suis rentré chez moi et j'ai donc tenté de régler le problème hors il n'y en avait plus.

Lorsque j'ai relancé l'ordi après mise en tension le démarrage c'est bien passé,

Ensuite j'ai éteint l'ordinateur avec le bouton éteindre et j'ai relancé, pas de problèmes, ni de coupures, rien

Ensuite j'ai redémarré avec le bouton redémarrer et la l'ordi a démarré mais la mise hors tension n'était pas complète. La RAM et les ventilateurs ne se sont pas arrêtés de tourner

J'en ai donc profité pour mettre à jour le bios puis j'ai refait les test et rien n'a changé

Au final aucune idées de la provenance du problème.
Du coup je vais tout laisser tel quel. Je touche du bois pour que ça ne recommence plus.

Juste pour être sûr, pas de danger l'histoire avec le bouton redémarrer ?
Redeyes
Visiteur
Visiteur
 
Messages: 6
Inscription: 26 Juil 2019 06:55
 

Re: Nouveau pc problème de démarrage

Message le 30 Juil 2019 19:57

Bonsoir
Redeyes a écrit:
Juste pour être sûr, pas de danger l'histoire avec le bouton redémarrer ?


si la machine fonctionne, actuellement, normalement..aucun danger.

le risque d'un arrêt "sauvage" est principalement celui d'endommager le système si un fichier sensible était en cours de modification (un système mets à jours des fichiers de paramètres lors de sont arrêt) ou le fichier d'adressage de fichier (MFT) qui est en tête du disque dur... si un fichier système important est altéré, une réparation système est nécessaire....9,5 fois sur 10 Windows y arrive tout seul... si la MFT est endommagé ça peut être plus grave si le disque passe en RAW..mais c'est très rare

si le démarrage du système te semble ralenti, c'est peut-être une erreur mineur dans la MFT, une vérification du disque suffira à la corriger (sous Windows, clic droit sur le disque, propriétés, outils, vérification des erreurs) épicétou :wink:
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 15838
Inscription: 27 Déc 2009 17:22
Localisation: Normandie
 



Sujets similaires

Message PC s'éteint systématiquement peu après le démarrage
Bonjour, tout le monde.Rien de très original, je viens aujourd'hui quérir votre aide pour un problème informatique. Et s'agissant de mon outil de travail, je suis quelque peu en détresse. ^^Comme le titre l'indique, mon ordinateur (fixe) s'éteint au bout que quelques secondes à chaque fois que je te ...
Réponses: 35

Message Nouveau PC reçu, que regarder?
Bonjour, j'ai reçu mon nouveau pc hier et j'ai fini d'installer W10.J'aimerai savoir ce qu'il faut regarder en priorité afin de m'assurer que tout fonctionne bien et éventuellement profiter des 3 jours de garanti échangeable en cas de problème.A première vu, tout semble fonctionner (le DD et un SSD ...
Réponses: 11

Message [Réglé]problème de boot pour installation de windows 10
Bonjour sur un pc portable Asus X751L, je suis en train de changer le disque dur (hs) pour un SSD, mais impossible de booter sur une clef ou un CD pour faire l'installation. Dans le Bios j'ai ça, pas de réglage possible... Une idée pour me sortir de ce mauvais pas svp ? Merci.
Réponses: 8

Message Nouveau pc et mon SSD est lent
Bonjour ou Bonsoir,Je me suis acheter un nouveau pc il y'a de cela 2 mois et j'ai fais pas mal d'installation de pilote par Drivers Cloud.Le problème du coup que j'ai c'est que malgré les majs faites ainsi que l'installation à part du dernier Bios et du SSD, mon pc est lent à démarrer et même une fo ...
Réponses: 69

Message Mon écran s'affiche en blanc puis vert .... au démarrage
Bonjour, Voilà j'ai un HP pro book 450g0 , le problème que j'ai est très bizarre. En gros quand j'ouvre l'écran entièrement (en gros comme monsieur tout le monde) et que je démarre l'ordinateur l'écran ne s'affiche que d'une couleur blanc après il ce mais en vert puis rouge etc... (mais le pc dém ...
Réponses: 12

Message Sujet : Problème couleurs écran quand duplication ordinatue
Bonjour,Lorsque je duplique l'écran de mon ordi sur ma télé avec câble hdmi, depui hier, les couleurs sont toutes fades. J'ai essayé de change de câble mais ce n'est pas ça le problème.. Cela fonctionne parfaitement avec un autre ordi. Qui peut m'aider ?
Réponses: 1

Message Problème au démarrage
Bonjour, hier, je jouait et j'ai entendu un éclair donc j'ai éteint mon pc pour éviter tout problème j'ai également débranché l'alimentation. 3 heures plus tard l'orage passe et je vais pour redémarrer mon pc et je voit aucune icônes sur le bureau sauf sur la barre des taches, il manque également la ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Google Adsense [Bot] et 13 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.