Il y a actuellement 100 visiteurs
Dimanche 27 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

prise secteur débranche problème de démarrage

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

prise secteur débranche problème de démarrage

Message le 23 Mai 2014 10:32

bonjour, je possède un pc de bureau dell xps 8100 j'ai un petit souci quand je debranche la prise d'alimentation et que je la rebranche disont 30min apres mon ordi ne s'allume plus sa peux venir de quoi que je ne peux pas débranché la prise secteur... j'ai changé la pile du bios mais sa ne change rien merci de votre aide
fanny
Visiteur
Visiteur
 
Messages: 2
Inscription: 23 Mai 2014 10:13
 


Re: prise secteur débranche problème de démarrage

Message le 23 Mai 2014 13:53

Bonjour et bienvenue Fanny :)

Comme ton PC est une tour, je dirais que c'est l'alimentation qui fait des siennes,

probablement des condensateurs qui se vident progressivement à l'arrêt

et qui ont beaucoup de mal à charger au démarrage suivant :cry:

Il sont le plus souvent "gonflés", ce qui veut dire qu'ils fuient ou vont fuir et c'est fini.

Ça se répare pas trop :-? mais on peut changer l'alimentation assez simplement.

C'est une alim de 350 Watts au départ :

ftp://ftp.dell.com/Manuals/all-products ... _fr-fr.pdf

et pour le remplacement, le guide de maintenance : (c'est page 36.)

ftp://ftp.dell.com/Manuals/all-products ... _fr-fr.pdf

Une alimentation correcte de 400 Watts ou plus ferait très bien l'affaire.

exemple (entre autres) : http://www.materiel.net/alimentation-pc ... 82682.html

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27160
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: prise secteur débranche problème de démarrage

Message le 23 Mai 2014 20:26

merci de votre réponse rapide, je voudrai savoir comment être sur que c'est bien le bloc d'alimentation qu'il faut changer et savez vous combien de temps je peux débranché la prise d'alimentation avant que les condensateurs ce décharge car je doit déplacé l'ordi demain a 7 min environ de chez moi j'espère que j'aurai le temps de le rebranché a temps avant que les condenseurs ce décharge

et je voudrai savoir si je ne change pas le bloc d'alimentation et que les condensateur sont bien gonflé comme vous le dite si je laisse l'ordi branché en permanence et que je le débranche plus sa risque que rien, mon ordi marchera normalement les condensateur servent juste en cas de débranchement de la prise d'alimentation je suis un peu novice désolé merci beaucoup... d'alimentation
fanny
Visiteur
Visiteur
 
Messages: 2
Inscription: 23 Mai 2014 10:13
 

Re: prise secteur débranche problème de démarrage

Message le 23 Mai 2014 20:40

Bonsoir fanny
si des condensateurs sont endommagés....il risque à terme d'éclater ou de prendre feu...par ailleurs, ces condensateurs servent à garantir la stabilité des tensions dans la machines et leur mauvais état fait souffrir le reste du matériel "à petit feu"
aussi, changer l'alimentation n'est pas vraiment une option si cette dernière est défectueuse....

pour le reste, il est possible qu'un arrêt de 7 minutes soit possible...mais ce n'est absolument pas certain (même j'en doute) car des condensateur endommagés se déchargent généralement très vite...c'est d'ailleurs pour cela qu'il se rechargent très lentement...il y a des fuites de courant (un peu quand on essaye de remplir une baignoire qui se vide sans boucher l'évacuation)..c'est d'ailleurs ces fuites qui peuvent provoquer un échauffement et faire prendre feu à l'alimentation.
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16751
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 



Sujets similaires

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Erreurs démarrage configuration pro neuve
Bonjour à tou.te.s,Nous avons commandé une tour de montage vidéo il y a quelques semaines chez Alternate. Elle a été montée par leur soin. J'ai fait ce choix pour gagner du temps et éviter des erreurs de ma part, je vous avoue être assez frustré aujourd'hui.Configuration :Carte mère : GiBy Z390 AORU ...
Réponses: 2

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Dell Latitude E6530 démarrage son électrique ?
Alloj'ai un dell latitude E6530lorsque j'appuie sur le bouton power, rien à l'écran, mais j'attends un son anormal au niveau du ventilateur comme si le courant ne passait pas, il essaie, fait un son et recommence.peux rien faire d'autrequand je mets le hdd en plus, le son est plus fort encoreest-ce ...
Réponses: 7

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message HP Probook ecran clignote dès le démarrage
salutj'ai un HP Probokk 4520stout allait bien jusqu'à hierdepuis hier l'écran clignote tout le temps par intervalles réguliers mais très rapprochésj'ai mis à jour le pilote qui l'était déjàj'ai démonté le pc et regardé les nappes, rien ne semble clocher, de toute manière le portable n'est pas tombée ...
Réponses: 12


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.