Il y a actuellement 122 visiteurs
Samedi 23 Janvier 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème alimentation POE avec Netgear WG302

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Problème alimentation POE avec Netgear WG302

Message le 27 Aoû 2020 20:29

Bonjour,
J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.
J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.
J'ai donc connecté le TPE-113GI au secteur
J'ai mis un câble réseau depuis ma FREEBOX révolution vers la borne DATA IN
J'ai mis un câble réseau entre la borne POWER+DATA OUT et mon point d'accès Netgear
Mais le Netgear WG302 ne démarre pas … aucune réaction
Est-ce un problème d'alimentation, de puissance, d'incompatibilité ?
Merci de votre aide …
jlchaps
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 15
Inscription: 20 Jan 2008 15:31
 


Re: Problème alimentation POE avec Netgear WG302

Message le 25 Sep 2020 17:06

Effectivement sur le papier c'est tout bête et ca devrait fonctionner.
Les watts semblent OK, 14.4 Watt demandé (alim netgear) pour 15,4 watts fournis (trendnet POE).

Vu que tu as le même matos au bureau, perso je ferai un test en inversion : tu testes ton point d'accès avec le switch ARUBA et tu testes ton point POE avec un point wifi du bureau.
Pour contrôler ce qui fonctionne ou pas.
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8978
Inscription: 13 Mai 2003 16:32
Localisation: Sisteron... et jamais loin d'une Debian
 



Sujets similaires

Message [Réglé] probleme trouver par Adlice Diag
Salut tout le monde !J'ai installé Adlice Diag sur : https://www.adlice.com/fr/diag/ et il m'a trouvé ceci : Pouvez-vous svp m'en dire plus ? Est ce donc ? Que faire ?
Réponses: 21

Message probleme ATI radeon
Salut Nonox Si ça persiste reviens à la version précédente du pilote ( ou attend la prochaine ... ) ++
Réponses: 4

Message probleme camera et micro avec facebook
bonjour quand je veux discuter avec mon fils sur messenger , facebook me demande ceci : Veuillez Autorisez Facebook à utiliser votre appareil photo et votre micro pour que les participants puissent vous voir et vous entendre. Vous pouvez désactiver ces paramètres plus tard. quand je c ...
Réponses: 0

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 137

Message Problème ouverture lecteur Blue-Ray
Bonjour,Tout d'abord je tiens à m'excuser si je ne suis pas dans la bonne catégorie du forum ou même de si ce type de sujet est valable sur ce forum j'ai pensé que "périphériques externes" correspondait le mieux.Pour faire court : Depuis 4 ans j'ai chez moi un Home cinéma Phillips modèle H ...
Réponses: 1

Message Problème de son
Bonjour,J'ai un petit souci sur mon PC : je n'ai plus le son que d'un côté. Le phénomène se produit aussi bien avec mon système audio qu'avec un casque. Donc visiblement c'est l'ordinateur qui est en cause.Comme pour pas mal d'entre nous, le son provient du module intégré à la carte mère. Compte ten ...
Réponses: 1

Message [Cloturé] Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.