Il y a actuellement 89 visiteurs
Mardi 22 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème bruit de fond micro

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Problème bruit de fond micro

Message le 18 Oct 2017 13:04

Voilà, je viens de recevoir un casque avec micro neuf (steelseries arctis 7) et quand je m'enregistre, j'ai un léger bruit de fond, et j'avais déjà le problème (mais en bien plus important) sur mon ancien casque.


Voici l'enregistrement:

https://partager.io/ymalps8f

Merci pour votre aide!
randeng
Sous Expert(e)
Sous Expert(e)
 
Messages: 91
Inscription: 03 Sep 2009 22:21
 


Re: Problème bruit de fond micro

Message le 18 Oct 2017 20:09

Bonsoir
après analyse du bruit, de ton fichier, avec audacity....il semble qu'il n'y ait rien dans le fichier on entend le bruit résiduel (50Hz) du haut parleur "à vide" que l'on obtient en absence de donnée sonores.
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16735
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: Problème bruit de fond micro

Message le 19 Oct 2017 08:36

ah donc c'est normal?
randeng
Sous Expert(e)
Sous Expert(e)
 
Messages: 91
Inscription: 03 Sep 2009 22:21
 

Re: Problème bruit de fond micro

Message le 19 Oct 2017 16:05

Bonjour
pas forcément, selon la qualité et le niveau sonore, un haut parleur "à vide" peut très légèrement oscillé à 50 Hz du fait d'une tension alternative à vide. de même, l'ampli d'un micro peut, lui aussi, généré ce genre de signal.
cependant, si le produit est de "haute qualité", on devrait s'attendre à un filtrage mettant parfaitement au repos les membranes des haut-parleurs. Par contre, il n'est absolument pas normal qu'un signal parasite à 50 Hz s'additionne à un signal sonore "non nul" en fonctionnement.
ensuite, une oreille peut être plus sensible qu'une autre à une gamme de fréquence. ce dernier point peut être débattu en faisant utiliser le matériel, dans les mêmes conditions, par une autre personne.
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16735
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 



Sujets similaires

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Responsive : Changer la position de l'image de fond
Bonjour, sur un site que je développe, j'ai une image de fond qui est située au centre lorsque le site s'affiche sur un écran d'ordinateur. Seulement, pour le moment, en affichage mobile, l'image ne bouge pas et du texte vient la recouvrir (ce qui cache l'image et rend le texte illisible). J'aimerai ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 0

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.