Il y a actuellement 69 visiteurs
Mardi 13 Avril 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème Chrome chargement premier onglet impossible

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

problème Chrome chargement premier onglet impossible

Message le 13 Sep 2012 17:32

Bonjour,

Je rencontre un problème mineur avec Chrome (21.0). Lors de l'ouverture d'un lien html externe au navigateur (inclus dans mail, widget...) dans le premier onglet, celui-ci charge dans le vide, il faut donc cliquer une deuxième fois sur le lien pour enfin l'ouvrir. J'insiste bien sur le fait q'il s'agit du premier onglet, si d'autres sont déjà ouverts, le lien externe s'ouvre normalement. J'ai tenté de la même manière avec IE9 et Firefox, ça fonctionne.
J'ai essayé d'activer/désactiver les modules, hormis le checker de mails ou la page d'accueil (ANTP), aucun ne semble suspect...
Si quelqu'un a une idée
(j'espère avoir été assez clair :s )
Merci d'avance
matlapatat
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 26 Mar 2012 10:29
 


Re: problème Chrome chargement premier onglet impossible

Message le 16 Sep 2012 08:43

Bonjour,
Votre description est limpide ... dès lors que l'on rencontre exactement le même soucis, ce qui es mon cas.
J'ignore si c'est lié mais je me suis déconnecté puis reconnecté de mon profil Google dans Chrome et le chargement d'une url dans le premier onglet se déroule à nouveau sans soucis.

Au cas ou cela ne serait qu'un hasard, vous pouvez consulter un post (EN) qui ne propose pas encore de solution mais qui semble actif:
http://productforums.google.com/forum/# ... zm7QUlJc9U
Bon courage.
pascal.heintz
Visiteur
Visiteur
 
Messages: 1
Inscription: 16 Sep 2012 08:29
 

Re: problème Chrome chargement premier onglet impossible

Message le 17 Sep 2012 14:44

Ah bah cool (moins pour toi) je me sens moins seul tout de suite...
Par contre, la déconnexion du profil google et/ou carrément de chrome arrange les choses pour certains sites, d'autres non. Après vidage du cache, ça s'arrange pour les autres, mais rebloque les uns ... le bordel, tout simplement. Mais il est clair que le compte google semble jouer un rôle dans ce problème. Au vu du topic de ton lien, le seul conseil reste de s'adapter et de patienter jusqu'à une future mise à jour. Dommage quand on sait à quel point de plus en plus de personnes utilisent chrome...
matlapatat
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 26 Mar 2012 10:29
 



Sujets similaires

Message Probleme de reception 4G avec Amplificateur de signal
Bonjour,Voici mon problème :Je vie en appartement au 3eme étage, je recois sur mon smartphone la 4G très faible.J?ai donc décidé d?investir dans un amplificateur de signal qui apparemment serai le plus judicieux pour recevoir un meilleur signal 4G.Ma configuration :Amplificateur de signal cellulaire ...
Réponses: 0

Message Problème de clavier (touches)
Bonjour,J'ai un gros soucis qui me rend littéralement dingue depuis quelque temps et je n'ai toujours pas la solution.Alors voila, depuis peu j'ai une touche de mon clavier (Slash) qui bug.Je m'explique, ma touche fonctionne mais il faut que j'appuie a plusieurs reprise sur la touche pour qu'elle s' ...
Réponses: 3

Message [Réglé] Age Of Empire : Windows 10, c'est un problème.
Bonjour J'ai eu envie de revenir à des jeux anciens, envie rapidement cassée grâce à l'ultime version Windows 10. J'ai installé Age Of Empire 2 depuis un CD-ROM, l'installation s'est bien passée. Je lance l'application et une fenêtre s'ouvre : The Conquerors PC nécessite la fonctionnalité Windows su ...
Réponses: 18

Message LENOVO G700 problème démarrage
Re,Je suis tout à fait d'accord avec toi , il y a peu pour mon lave-vaisselle , un problème de pressostat impossible d'en trouver un sur la secteur de Nancy, on m'a proposé de le commander pour moi, mais si je suis sûr de la panne pas besoin d'un tiers pour le réparer parce que il te font payer un d ...
Réponses: 12

Message Problème d'allumage sur pc assemblé
Bonjour,J'ai un ami qui a un souci avec son pc de bureau car il n'avait plus d'affichage que ce soit relié à la carte mère ou sur la carte graphique donc il a changé sa carte mère qui est de la même marque que l'ancienne.Carte mère : MSI H61M P 20 G3 avec 4 go de ram ddr3 SSD de 240 go mais il ne ...
Réponses: 15

Message Problème sortie video / asus rog b550-f
Bonjour, Je remercie par avance ceux qui prendront le temps de lire et de répondre Mon problème, après multiples déboires sur des anciennes CM Intel en ddr3, je me motive enfin au passage ddr4Via un site d occasion j ai acheté un CPU ryzen 3600, via un autre vendeur j ai acheté une carte mère Asus R ...
Réponses: 5

Message Problème alimentation (ou autre...) ?
Bonsoir à tous,Désolé d'avance pour le pavé mais je pense qu'il est indispensable de poser le contexte afin de mieux appréhender et comprendre mon souci.J'ai monté mon PC gamer en août dernier (je ne joue qu'à Fortnite).En fin d'année dernière, j'ai réalisé un upgrade GPU (pour une 3060 Ti gaming x ...
Réponses: 18


Qui est en ligne

Utilisateurs parcourant ce forum: Google Adsense [Bot] et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.