Il y a actuellement 89 visiteurs
Dimanche 05 Juillet 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme d'installation modem Olitec USB v92 ready

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

probleme d'installation modem Olitec USB v92 ready

Message le 19 Jan 2004 23:35

salut tout le monde

je vien de reformater une machine sous W98 SE et je galère pour reinstaller le modem Olitec Self Memory v92 ready

quand je branche la prise usb, win essaye d'installer un periphérique bizarre appelé "Olitec USB-RS232 Bridge cdc v1.20"
bien entendu pas la moindre de trace de pilote compatible sur le cd de olitec pas plus que sur celui de windows

rien non plus sur le site olitec et un recherche sur les moteurs de recherche web n'est pas plus concluante

si quelqu'un peut me dire ce que c'est que ce bridge et comment on l'installe....

merci d'avance

ced
Avatar de l'utilisateur
ced101
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 268
Inscription: 30 Mai 2003 13:44
 


Message le 19 Jan 2004 23:53

USB : On installe le pilote AVANT de brancher le périphérique.
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 10:14
Localisation: Périgord
 

Message le 20 Jan 2004 00:06

j'ai installe les logiciels olicom et olifax (les seuls executables sur le cd olitec) et rebooté comme l'installation de départ du modem. mais au redemarrage il me demande toujours le "Olitec USB-RS232 Bridge cdc v1.20" deux fois (normal il y a deux controleurs usb sur la machine)

je précise que c'est pas la premiere fois loin de la que j'installe des modem olitec et j'avais jamais vu ca
Avatar de l'utilisateur
ced101
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 268
Inscription: 30 Mai 2003 13:44
 

Message le 20 Jan 2004 18:52

personne ??
Avatar de l'utilisateur
ced101
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 268
Inscription: 30 Mai 2003 13:44
 

installation modem Olifax v92 ready

Message le 13 Sep 2005 13:25

Bonjour ! je suis nouvelle sur ce site et je crains avoir besoin de votre aide. Mon modem olifax (qui me sert bien évidemment à recevoir des faxd) fonctionnait mal, c'est pourquoi j'ai décidé de le réinstaller. J'ai supprimé toutes les composantes Olitec, olifax et compagnie de mon pc, et j'ai aussi viré le modem afin de repartir de zéro. Seulement je n'arrive plus à le réinstaller. Au démarrage, windows (xp) ne détecte pas le modem, idem si je passe par "panneau de configuration, modems , ajouter"... je sais pas quoi faire. quelqu'un peut il m'aider ?
Noé
Visiteur
Visiteur
 
Messages: 1
Inscription: 13 Sep 2005 13:22
 

Message le 14 Sep 2005 20:01

Tu as (bêtement) installé les drivers à partir du CD / d'un CD comportant les drivers téléchargés précédemment ?
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 13:38
Localisation: Bordeaux [33]
 



Sujets similaires

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 65

Message probleme recent ejection cle ou disque dur usb
salut tout le monde !depuis 3 ou 4 jours est ce un hasard ? après la mise a jour Windows 10 en version 18362.116 (64-bit OS) je n'arrive plus par l 'icône de la barre des taches à éjecter sans problème mon périphérique USB clé ou disque dur externe ...savez vous quel pourrai être ce petit problème ...
Réponses: 60

Message Problème chauffe carte mère
Bonjour à tous,Je m'adresse aux spécialistes. Problème de chauffe sur ma carte mère en TMPIN0 sur mon PC DELL VOSTRO 430Pendant la journée, la température monte à 102° Les températures de la GPU et CPU sont correctes.Avant le lancement du test OCCT:Après avoir lancer le test OCCT, voici la tempér ...
Réponses: 5

Message problème de connexion
Bonjour j'ai un problème avec le pc (sous Windows 10) d'un copain qui ne se connecte pas à Internet. Il est relié à une FreeBox par CPL et lorsque je veux me connecter j'ai un message qui dit que l'adresse IP n'est pas bonne. j'ai vérifié dans les propriétés de la carte réseau et l'adresse IP et le ...
Réponses: 2

Message Problème processeur ou alim
Bonjour à tousJ'aurais besoin de votre aide pour un problème matériel qui me cause bien des soucis !J?ai eu d?importants freeze de souris avec windows mais aussi avec Linux sur un SSD séparéJ'ai fait pas mal de tests avec CPUZ, CPUID, HWINFO, SPEECY, rien n?était flagrant!J?ai nettoyé le PC, filtre ...
Réponses: 9

Message [Réglé] Installation .NET Framework 3.5
Bonjour,j'essaye depuis quelques jour d'installer la fonctionnalité .NET Framework 3.5 apparemment nécessaire à l'utilisation de certains logiciel/jeuxCependant, j'obtient toujours un message d'erreur après le début du téléchargement :"La fonctionnalité suivante n'a pas pu être installée :.Net ...
Réponses: 24

Message Problème Carte Graphique
Bonjour à tous J'espère que votre confinement ce passe bien.Cela fait 4 à 5 mois que j'ai installé ma carte graphique RX 550.J'ai remarqué depuis peu que le ventilo de ma carte graphique ne tourne pas lorsque je joue.Elle chauffe mais le ventilo ne tourne pas pour la refroidir, est-ce que c'est norm ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.