Il y a actuellement 77 visiteurs
Mercredi 23 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme lenteur installation vista

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

probleme lenteur installation vista

Message le 18 Juin 2008 08:54

Bonjour,

je viens de macheter une nouvelle config:

proc: e8500
carte graphique: 9800gx2
carte mere: asus striker 2
4 go de ddr 2 pc 8500 corsaire
2 fois 500 go en sata
lecteur dvd sate
graveur dvd sata

je voullais en profiter pour installer vista dessus, le probleme c est que l'installation est anormalement longue... a se jeter par la fenetre lol

j ai lu plusieur forum a ce sujet qui expliquait qu en desactivant le floppy dans le bios sa pouvais arranger les choses, ba ce n'est pas mon cas

help svp!! lol quelqun aurait une idee?
thou92
Visiteur
Visiteur
 
Messages: 8
Inscription: 18 Juin 2008 08:48
 


Message le 18 Juin 2008 09:22

tu laisse ton ordi allumer trois jours le temps que windows s'installe.

je vois pas où est la problème :roll:
Image
Avatar de l'utilisateur
quenquen
Expert(e)
Expert(e)
 
Messages: 1343
Inscription: 22 Déc 2007 17:41
Localisation: Bordeaux, devant mon ordinateur
 

Message le 18 Juin 2008 09:25

lol merci de la reponse, mais bon ^^ si je peux trouver d ou vien le probleme sa serait une victoire de l homme sur la machine lol
thou92
Visiteur
Visiteur
 
Messages: 8
Inscription: 18 Juin 2008 08:48
 

Message le 18 Juin 2008 09:26

Peut-être que trois jours justement il veut les éviter ^^

Mais je pense que c'est le mieu à faire.
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 18 Juin 2008 09:34

meme si je devais laisser passer ces jours, autre probleme, a lecrand de partitionement des hdd, mon clavier ne repond plus, ( c est un g15)
le retroeclairage erste allumé mais aucune touche ne repond, pour definir les tailels de partitions c est dure :( lol
thou92
Visiteur
Visiteur
 
Messages: 8
Inscription: 18 Juin 2008 08:48
 

Message le 18 Juin 2008 09:49

Mais je pense que c'est le mieu à faire.


Ouais enfin bon c'est quand même pas la meilleure solution, et honnêtement laisse mon pc tourner pendant 3 jours pour une install, ça me ferais ch***...

Bref, la première chose qui me vient à l'esprit comme ça, c'est est ce que tu as vérifié que ton CD d'install ne comportais pas de poussières, de micro rayures?

Concernant le partitionnement, comment, l'as tu fait?
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Message le 18 Juin 2008 09:53

le cd de vista me semble correcte, j ai verifier hier, mais bon je peu toujour en regraver un ( j ai l'iso msdna)
c'est une nouvelle config, pour le moment les hdd sont vierge et sans aucunes partitions
thou92
Visiteur
Visiteur
 
Messages: 8
Inscription: 18 Juin 2008 08:48
 

Message le 18 Juin 2008 10:02

Références des disques dur et du Lecteur CD?

A part ça je ne sais pas, attend les experts du hardware qui te renseigneront mieux que moi...
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Message le 18 Juin 2008 10:04

se sont 2 hdd seagate de 500 go
le lecteur dvd est un lg basique, les ref exacte je ne les connais pas de tete

merci en tout cas de ton aide
thou92
Visiteur
Visiteur
 
Messages: 8
Inscription: 18 Juin 2008 08:48
 

Message le 18 Juin 2008 10:26

Bonjour.

Pour continuer sur la vérification du Cd, tu as la possibilité de le tester sur une autre machine?

C'est un CD officiel?

Quelle version de Vista? 32 ou 64bits?
"Sois un AtOM, mon fils." RIP l'ami Ask To Old Man → 1948 - 2012
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
r@in | b0w
PC-Infopraticien
PC-Infopraticien
 
Messages: 7710
Inscription: 09 Déc 2007 12:37
Localisation: Sur un Vostro tout propre
 

Message le 18 Juin 2008 10:36

oui, je pourrais tester le dvd vista sur une autre machine, au cas ou je re telecharge une iso de vista en ce moment meme ( iso qui vient de msdnaa tout ce qu il y a de plus officiel ;) )

c est un vista 32 bit
thou92
Visiteur
Visiteur
 
Messages: 8
Inscription: 18 Juin 2008 08:48
 

Message le 19 Juin 2008 09:25

le probleme s est agravé hier soir,
maintenant des que je tente d' installer l os, le systeme boot sur le dvd de vista, commance a charger les premiers fichiers et la ecran bleu: irq not less or equal..
meme message sur mes 2 lecteur dvd, et le dvd de vista n est pas en cause je l est testé sur une autre machine
thou92
Visiteur
Visiteur
 
Messages: 8
Inscription: 18 Juin 2008 08:48
 

Message le 19 Juin 2008 09:30

C'est quoi une iso qui vient de msdnaa ?

Es-tu certain que ton problème ne vienne pas de là ?
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3364
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 19 Juin 2008 09:43

MSDN Academic Alliance, c'est une offre logicielle destinée à l'enseignement supérieur. C'est pour que les enseignants ou les étudiants puissent avoir des licences gratuites sur des logiciels comme Windows Vista, etc...
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Message le 19 Juin 2008 11:32

c'est aussi se qui se balladait dans les coins underground du net 30 jours avans sa sortie officiel helas ! (c'etait pareil pour xp a l'epoque )

on a pas suivie l'encienne actualiter :roll:

pour revenir au PB etant un installateur de vista peu tu me dire se qui se passe pas pas une fois que le pc demarre sur ton CD et les pb rencontrer au fur et a mesure?

chargement des fichier ( barre grise)
page d'acceuil ( clic installer)
rentre la cle
etc etc , enfin le details merci pour voir ou sa commence a clocher :wink:

PS : edition 32 bits ou 64? et qu'elle versions ? basic , home premium etc ?
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15688
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Suivante


Sujets similaires

Message [Réglé] message d'erreur lors installation firefox
Salut tout le monde j'avais un problème sur Firefox d'un coup il ne fonctionnai plus plus aucunes pages n?apparaissaient et il buggait j'ai désinstaller Firefox mais voila que à la fin de l'installation il me laisse un message d?erreur et impossible de me servir de Firefox dernière version ..... ...
Réponses: 11

Message Demande d'installation de la fibre à la mairie
Bonjour, j'ai entendu dire qu'il était possible de faire une demande d'installation de la fibre dans nos villes directement à la mairie. C'est vrai ? Si oui, dans ce cas, à qui faut-il faire la demande et est-ce qu'elle va vraiment être prise en compte ? Car ça m'intéresserait de le faire.
Réponses: 6

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 0

Message Installation de carte graphique
Bonjour, j'ai acheté une carte graphique Sapphire Radeon RX 550 Pulse Lite 2 GO pour dépanner sur matériel.net https://www.materiel.net/produit/202004020086.htmlMais arrivant à la maison et en essayant de l'installer je me rend compte qu'il n'y a pas de prise pour l'alimentation...J'e beau la regard ...
Réponses: 14

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.