Il y a actuellement 154 visiteurs
Samedi 17 Avril 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème pour "rendre" une vidéo sur Sony Vegas Pro 12

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

Problème pour "rendre" une vidéo sur Sony Vegas Pro 12

Message le 30 Avr 2015 21:13

Hey hey,

Bon, sans mentir, 1ère fois que j'utilise Sony Vegas Pro 12, j'ai monté une ou deux fois sur Final Cut Pro, et sinon toujours fait avec Windows Movie Maker ahahahah, j'en avais marre j'ai décidé de passer à (beaucoup) plus sophistiqué mais du coup je comprends pas grand chose ^^
J'ai fait ma vidéo et après 6h de montage je veux "rendre" le projet, et en fait, même si je change le format d'enregistrement de la vidéo, même si je change le lieu d'enregistrement etc, le bouton "rendre" reste "grisé" et impossible de terminer ... je peux juste cliquer sur annuler et je reste coincée...
Quelqu'un pour m'aider, me conseiller???
Merci beaucoup par avance...

Lola
lolapb
Visiteur
Visiteur
 
Messages: 7
Inscription: 28 Déc 2014 18:32
 


Re: Problème pour "rendre" une vidéo sur Sony Vegas Pro 12

Message le 01 Mai 2015 09:31

Bonjour,

Peut-être une solution dans cette discussion.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 11230
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: Problème pour "rendre" une vidéo sur Sony Vegas Pro 12

Message le 01 Mai 2015 18:28

Bonjour!
Merci pour le lien
Mais nop, ça ne change rien...
J'ai beau cocher toutes les cases proposées (dans la fenêtre ouverte lors du "rendre le projet"), changer les paramètres etc ça ne marche pas
est-ce que le problème pourrait venir du fait que quand j'ai commencé le montage je n'ai pas "créé de nouveau projet", donc pas réglé les paramètres vidéos etc??
lolapb
Visiteur
Visiteur
 
Messages: 7
Inscription: 28 Déc 2014 18:32
 

Re: Problème pour "rendre" une vidéo sur Sony Vegas Pro 12

Message le 01 Mai 2015 19:00

Possible. Comme je n'ai jamais utilisé...
Attendons le passage d'un habitué de ce logiciel.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 11230
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: Problème pour "rendre" une vidéo sur Sony Vegas Pro 12

Message le 26 Fév 2017 16:19

moi aussi j ai ce problème ce qui est assez énervent mais j'ai trouvé une solution a ce problème en prenant une capture de la vidéo avec le logiciel de capture et ensuite je rogne l'avant et l’après avec le logiciel proposé par YouTube.
mais tout de même je souhaiterais avoir la solution a cette question
kenn
Visiteur
Visiteur
 
Messages: 1
Inscription: 26 Fév 2017 16:15
 



Sujets similaires

Message Problème oxydation
Bonjour a tous.Voilà, depuis hier, mon pc fait un bruit désagréable. Le bruit semblant provenir du watercooling, j'ai démonté celui ci et vu de l'oxydation sur tout le contour de la partie en cuivre. Le souci, c'est que ça a "coulé" en dessous sur la carte graphique, que c'est un peu rentr ...
Réponses: 0

Message Problème d'allumage sur pc assemblé
Bonjour,J'ai un ami qui a un souci avec son pc de bureau car il n'avait plus d'affichage que ce soit relié à la carte mère ou sur la carte graphique donc il a changé sa carte mère qui est de la même marque que l'ancienne.Carte mère : MSI H61M P 20 G3 avec 4 go de ram ddr3 SSD de 240 go mais il ne ...
Réponses: 17

Message Probleme de reception 4G avec Amplificateur de signal
Bonjour,Voici mon problème :Je vie en appartement au 3eme étage, je recois sur mon smartphone la 4G très faible.J?ai donc décidé d?investir dans un amplificateur de signal qui apparemment serai le plus judicieux pour recevoir un meilleur signal 4G.Ma configuration :Amplificateur de signal cellulaire ...
Réponses: 14

Message Problème de clavier (touches)
Bonjour,J'ai un gros soucis qui me rend littéralement dingue depuis quelque temps et je n'ai toujours pas la solution.Alors voila, depuis peu j'ai une touche de mon clavier (Slash) qui bug.Je m'explique, ma touche fonctionne mais il faut que j'appuie a plusieurs reprise sur la touche pour qu'elle s' ...
Réponses: 3

Message [Réglé] Age Of Empire : Windows 10, c'est un problème.
Bonjour J'ai eu envie de revenir à des jeux anciens, envie rapidement cassée grâce à l'ultime version Windows 10. J'ai installé Age Of Empire 2 depuis un CD-ROM, l'installation s'est bien passée. Je lance l'application et une fenêtre s'ouvre : The Conquerors PC nécessite la fonctionnalité Windows su ...
Réponses: 18

Message LENOVO G700 problème démarrage
Re,Je suis tout à fait d'accord avec toi , il y a peu pour mon lave-vaisselle , un problème de pressostat impossible d'en trouver un sur la secteur de Nancy, on m'a proposé de le commander pour moi, mais si je suis sûr de la panne pas besoin d'un tiers pour le réparer parce que il te font payer un d ...
Réponses: 12

Message Problème sortie video / asus rog b550-f
Bonjour, Je remercie par avance ceux qui prendront le temps de lire et de répondre Mon problème, après multiples déboires sur des anciennes CM Intel en ddr3, je me motive enfin au passage ddr4Via un site d occasion j ai acheté un CPU ryzen 3600, via un autre vendeur j ai acheté une carte mère Asus R ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.