Il y a actuellement 100 visiteurs
Samedi 26 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Celui qui résout se problème est un génie

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Celui qui résout se problème est un génie

Message le 10 Jan 2017 22:51

Bonjour,

Depuis Vendredi soir 06/01 impossible pour moi de me connecter a des services en ligne, quand je vais sur Chrome :

"Impossible de trouver l'adresse DNS du serveur ", quand je souhaite me connecter sur Steam il me dit "Code d'erreur-137

Échec du chargement de la page Internet (erreur inconnue)." MAIS !!! Je peux voir qui est en ligne et même discuter avec

des amis mais impossible d'utiliser les services steam comme par exemple le Magasin ou Communauté, tout ce qui nécessite

une connexion, quand je veux jouer en ligne impossible, enfin voila quoi il y a un problème étrange mais attendez ce n'est

pas tout forcément :D Je peux naviguer sur Firefox et aller sur tout les sites que je veux, ui, LE SEUL qui fonctionne c'est

Firefox :lol: donc pour moi au vu de ce que m'a dit Chrome il y a problème de DNS, je prends de l'avance sur vos réponses

ne vous inquiétez pas : J'ai mis tout les DNS possible marche pas, j'ai fais tout les \Netsh tout les \Ipconfig, j'ai désinstallé

les pilotes de la carte réseau, je suis revenu à une date antérieur avant le problème, j'ai vérifié si il n'y avait pas d'infection

RIENNNN !! J'ai fais un ping + adresse ip de google :

Envoi d'une requête 'Ping' 216.58.213.131 avec 32 octets de données :
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Réponse de 216.58.213.131 : octets=32 temps=26 ms TTL=55
Délai d'attente de la demande dépassé.

Statistiques Ping pour 216.58.213.131:
Paquets : envoyés = 4, reçus = 1, perdus = 3 (perte 75%),
Durée approximative des boucles en millisecondes :
Minimum = 26ms, Maximum = 26ms, Moyenne = 26ms
Avatar de l'utilisateur
Moonsa
Visiteur
Visiteur
 
Messages: 5
Inscription: 10 Jan 2017 21:19
 


Re: Celui qui résout se problème est un génie

Message le 10 Jan 2017 23:20

Bonsoir ,
Moi je serai toi je préparerai une demande de désinfection en suivant ce > Tuto < puis je posterai le résultat en suivant ce tutoriel et on postera le résultat dans cette partie du Forum .
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14919
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Celui qui résout se problème est un génie

Message le 10 Jan 2017 23:22

Ok merci je vais tester ça de suite
Avatar de l'utilisateur
Moonsa
Visiteur
Visiteur
 
Messages: 5
Inscription: 10 Jan 2017 21:19
 



Sujets similaires

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2

Message Retour à l'état d'usine: problème "error"
Bonjour,Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.Voici la procédure que j'ai suivi (pour un ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.