Il y a actuellement 118 visiteurs
Mercredi 20 Novembre 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Perte débit important avec carte Wifi

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Perte débit important avec carte Wifi

Message le 09 Aoû 2019 11:58

Bonjour,

Je possède, depuis environ un mois, une carte Wifi TP-Link TL-WN881ND qui fonctionnait très bien jusqu'il y a environ une bonne semaine. Mon problème est que subitement, mon débit tombe très bas parfois quasiment à zéro alors que je devrais tourner aux environ de 35Mbps.

Soit j’attends que ça revienne ou alors je me reconnecte, ce qui fonctionne souvent mais pas systématiquement.

J'ai supprimer et réinstaller le pilote depuis le site officiel. J'ai vidé le cache DNS et effectué plusieurs autres manipulation d'après ce que j'ai trouvé sur Internet mais sans succès. J'ai aussi empêcher la mise en veille du périphérique. Ça arrive de manière imprévisible et je peux rester plusieurs heures avec une bonne connexion comme ça peut survenir rapidement.

Pourtant, je suis à peine à 1m50 de la box avec juste un bout de mur et une porte (le plus souvent ouverte). Je pense avoir bien dirigé les antennes (une pointant vers la porte donc vers la box et l'autre à 90° vers le haut).

Même si ce n'est peut être pas comparable, j'ai oublié de préciser que si je teste la connexion, lorsqu'elle est lente, avec mon smartphone au même endroit, j'ai bien un débit d'environ 35Mbps.
Novaslash
Sous Expert(e)
Sous Expert(e)
 
Messages: 82
Inscription: 27 Sep 2013 19:14
 


Re: Perte débit important avec carte Wifi

Message le 09 Aoû 2019 14:01

Bonjour
ça ressemble à un souci matériel, tu devrais en faire part au SAV
si tu pouvais tester ta connexion avec une clé wifi (si tu connais quelqu'un qui en a une) ça permettrait de vérifier que ce n'est pas un souci système
perso, mais c'est peut-être sans rapport, j'ai déjà eu se genre de souci (au bout d'un an), sous win 10, avec une carte TP-link que j'ai remplacé par un modèle Asus depuis plus de souci.;mais je suis loin de ma box..... environs 12 m et en wifi AC
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16047
Inscription: 27 Déc 2009 17:22
Localisation: Normandie
 

Re: Perte débit important avec carte Wifi

Message le 10 Aoû 2019 17:13

J'ai déjà eu le cas aussi avec une ancienne carte, pareil meme avec les derniers pilotes perte de débit.
Je suis passé en CPL depuis, c'est beaucoup mieux et tu évite de prendre des ondes... ;)
vincer832
Visiteur
Visiteur
 
Messages: 4
Inscription: 10 Aoû 2019 14:36
 

Re: Perte débit important avec carte Wifi

Message le 11 Aoû 2019 12:32

Désolé de répondre tardivement, je n'étais pas disponible.

J'ai pu tester avec une autre carte Wifi du même modèle (toute neuve, encore emballée) et le soucis est toujours présent. Serait-il possible que la carte réseau intégré à ma carte mère puisse provoqué un conflit malgré qu'elle ne soit pas connectée en Ethernet ?

Ou le plus probable, c'est ma carte mère qui déconne. Cela ne m'étonnerait pas car depuis que j'ai changé de tour, elle me fait des choses bizarres comme quelque fois un plantage avec l'écran bleu (qui a disparu, pour l'instant, suite à deux réinstallations en l'espace de deux semaines) ou il y a peu, plus aucun périphérique audio reconnu via les ports jacks, du jour au lendemain sans aucun changement, m'ayant obligé à acheté un adaptateur jack > usb pour que ça fonctionne.
Novaslash
Sous Expert(e)
Sous Expert(e)
 
Messages: 82
Inscription: 27 Sep 2013 19:14
 

Re: Perte débit important avec carte Wifi

Message le 11 Aoû 2019 20:30

Bonsoir
un souci CM est en effet possible, je ne détaille pas car là je suis attendu :wink:
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16047
Inscription: 27 Déc 2009 17:22
Localisation: Normandie
 

Re: Perte débit important avec carte Wifi

Message le 21 Oct 2019 14:40

Bonjour à tous, :D

J'ai un souci similaire que je détaille ici : https://www.pc-infopratique.com/forum-informatique/viewtopic.php?f=6&t=86735&p=691920#p691920

Et si c'était la dernière mise à jour de Windows 10 1903 de cet été qui en était responsable ? :roll:

:P
domrol
Visiteur
Visiteur
 
Messages: 9
Inscription: 20 Oct 2019 19:07
 



Sujets similaires

Message 2 ou 5 ghz Wifi problème visualisation
Hello les ami(e)s.J?espère que vous allez bien en ce fin d'année 2019.Dite moi, je suis chez un ami actuellement qui est connecté en Wifi avec un ASUS Tout en un. Il accepte le 2.4ghz et le 5ghz.A contrario, il y a un pc portable Asus (2ans) Qui lui ne peut ce connecter que sur le 2.4ghz.Le soucie c ...
Réponses: 2

Message CARTE GRAPHIQUE
Bonjour à tous, je voudrait changer la carte graphique de ma tour.Je vous donne la config du pc:Alim CX430CM M5A78L-M LX V2PROS AMD ATLHON II x2 270 3.40GHZCG sapphire radeon HD 4670 512 MoJ'aimerais avoir vos conseils pour le choix d'une carte graphique un peu plus performante Budget au alentour ...
Réponses: 24

Message Problème avec ma carte réseau
Bonjour,J'ai ordinateur portable Medion. Je dois me connecter assez souvent sur le Proximus Public Wi-Fi pour avoir accès à Internet. Le problème est qu'il faut que LogMeln Hamachi Virtual Ethernet Adapter soit activé.Depuis quelques temps, Windows 8.1 désactive ce périphérique avec l'erreur Code 22 ...
Réponses: 5

Message debit faible
Bonjour à tous.je viens de demenager dans un endroit assez reculé, donc forcement la connexion internet en prend un coup.cependant mon interrogation se porte sur le fait que mon debit tourne environ à 9Mbps, et quand je fait des test sur ariase.com et sur dégrouptest, on m'annonce que mon debit devr ...
Réponses: 5

Message [Résolu] Perte de débits sur mes deux ports USB 2.0 et 3.0
Bonjour à tous, Depuis la mi juin les performances de débit de mes deux ports USB de mon portable Lenovo Yoga 2 Pro se sont fortement altérées.Ne possédant qu'une carte 2,4 GHz intégrée j'utilise depuis longtemps une clé USB Wifi 5 GHz qui jusqu'alors me donnait des débit en download de l'ordre de ...
Réponses: 15

Message Conseils achat carte graphique
Bonjour, j'ai actuellement une CG pas mal GeForce GTX 1050 Ti (4 Go) , mais par rapport à mon boulot (je suis pro et pas joueur) elle atteint vite ses limites je trouve, surtout en traitement photo, etc.... (mon matériel info sur ma fiche)J'ai un budget maxi de 200?.J'ai vu la CG Sapphire Technology ...
Réponses: 1

Message pas de wifi sous Debian 10 sur portable. [Résolu]
Bonjour à tous.Sur mon portable ASUS j'utilise Ubuntu 18.04 et Windows 8 sans soucis.Mon Wifi est parfaitement détecté et fonctionne correctement.Comme Debian m'intéresse je l'ai installé sans problème via une clé USB bootable que j'ai créée.Par contre, sous Debian, pas de détection du wifi.J'avais ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.