Il y a actuellement 98 visiteurs
Lundi 17 Mai 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème d'allumage sur pc assemblé

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Problème d'allumage sur pc assemblé

Message le 27 Mar 2021 17:51

Bonjour,

J'ai un ami qui a un souci avec son pc de bureau car il n'avait plus d'affichage que ce soit relié à la carte mère ou sur la carte graphique donc il a changé sa carte mère qui est de la même marque que l'ancienne.

Carte mère : MSI H61M P 20 G3 avec
4 go de ram ddr3
SSD de 240 go mais il ne connait pas le processeur.

Une fois branché, le pc n'émet aucun bip et pas d'affichage sur l'écran non plus.

Est-ce un problème de branchements ? ou le processeur ?

Merci
Cordialement
gargamel
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 204
Inscription: 28 Oct 2016 13:01
 


Re: Problème d'allumage sur pc assemblé

Message le 27 Mar 2021 18:23

Bonjour,

As tu fais l'essai avec la carte graphique ôtée ?
Pas seulement le branchement fait sur la carte mère ça ne suffit pas si c'est un problème de CG.
Dans le cas ou ça marche puisque c'est un processeur Intel qui va sur la carte mère tu aurais au moins l'image par le chipset intégré au processeur.
Bonne fin de journée.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 15281
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème d'allumage sur pc assemblé

Message le 28 Mar 2021 10:00

Bonjour,

Merci, oui j'ai essayé des deux manières, le vga sur cm et sur cg, rien c'est bizarre car la carte mère et la carte graphique sont neuves ou alors ils ont des défauts car je ne pense pas mettre tromper dans les branchements.
Merci
gargamel
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 204
Inscription: 28 Oct 2016 13:01
 

Re: Problème d'allumage sur pc assemblé

Message le 28 Mar 2021 18:06

Est-ce un problème de branchements ? ou le processeur ?

Salut Gargamel :)

? est-ce que vous êtes certains que le processeur est bien alimenté et que la prise est

bien encliquetée dans le bon sens et pas enfoncée à l'envers ?

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27516
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Problème d'allumage sur pc assemblé

Message le 30 Mar 2021 09:59

Bonjour,

Merci oui le processeur est bien positionné car j'ai vérifié, je ne comprends pas
gargamel
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 204
Inscription: 28 Oct 2016 13:01
 

Re: Problème d'allumage sur pc assemblé

Message le 30 Mar 2021 13:52

Salut Gargamel :)
le pc n'émet aucun bip

Donc il ne passe pas le POST, donc il y a un souci avec un branchement ou un composant.

Si c'était la mémoire, il devrait biper quand même. Si c'est la CM c'est vraiment pas de bol :cry:

As tu testé l'alimentation ? As tu essayé un cordon différent entre la sortie vidéo et l'écran ?

(puisque tu n'as pas de signal ni de la CG ni du chipset de la CM comme tu dis plus haut.)

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27516
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Problème d'allumage sur pc assemblé

Message le 30 Mar 2021 15:42

Salut,
attention pour les bips...il faut qu'un "HP bipeur" soit présent sur la CM... sur les CM récentes, il n'est pas toujours fourni (sur ma nouvelle CM j'ai récupéré celui de l'ancienne :evil: )
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 17204
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: Problème d'allumage sur pc assemblé

Message le 30 Mar 2021 17:26

Bonjour,

Merci pour vos réponses, je ne comprends pas pourquoi, je n'ai aucun bip et les ventilos démarrent et s'arrêtent et rien d'autres, j'ai essayé avec d'autres câbles et vga et dvi.

Les pièces sont neuves sauf le processeur.

Merci
gargamel
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 204
Inscription: 28 Oct 2016 13:01
 

Re: Problème d'allumage sur pc assemblé

Message le 30 Mar 2021 18:42

les ventilos démarrent et s'arrêtent et rien d'autres

? est-ce que les entretoises entre la carte-mère et le boitier sont toutes montées et serrées ?

Des fois ça crée des problèmes de masse assez incompréhensibles mais qui donnent tes symptômes.

++ Gargamel ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27516
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Problème d'allumage sur pc assemblé

Message le 30 Mar 2021 20:12

Bonsoir,

Oui la carte mère est bien fixée car les "entrées sorties" sur le côté du boitier sont correctement positionnées.
Merci
gargamel
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 204
Inscription: 28 Oct 2016 13:01
 

Re: Problème d'allumage sur pc assemblé

Message le 30 Mar 2021 21:05

Bonsoir,

Vérifies que la prise que j'ai mis en rouge soit bien enfichée:
Image
Ça peut aussi causer ce soucis.
Bonne soirée.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 15281
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème d'allumage sur pc assemblé

Message le 31 Mar 2021 10:50

Bonjour,

Oui merci, c'est bien enfichée sur la carte mère, donc je ne comprends pas.
gargamel
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 204
Inscription: 28 Oct 2016 13:01
 

Re: Problème d'allumage sur pc assemblé

Message le 31 Mar 2021 13:14

- Pour fixer la CM, as tu utilisé des petites vis ? (pas celles pour fixer les cartes Pci ou à fermer le PC)

- Est-ce que tu aurais laissé sous la carte mère des entretoises déjà en place et

qui étaient en trop par rapport aux trous de la CM ? Si oui, les enlever.

- Enfin, tu peux essayer d'intercaler des rondelles fibre ou nylon de 3 mm sous le têtes des vis

qui fixent la CM sur les entretoises. Ce genre de rondelles : https://amzn.to/3cCQteV

Ce sont des conseils pour essayer de t'éviter la manip qui consiste à tout démonter pour tester

la config "sur carton", donc complètement en dehors du boitier.

Si ce test fonctionne, c'est une question de faux contacts dans le boitier. Si la config ne démarre

pas sur carton, le plus probable c'est que la CM ait un souci, même neuve. :-?

++ Gargamel ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27516
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Problème d'allumage sur pc assemblé

Message le 02 Avr 2021 11:01

Bonjour,

Merci pour les réponses, mais, j'ai démonté l'ancienne carte mère ensuite j'ai déballé la nouvelle et je l'ai fixé dans le boitier, je sais plus mais je ne pense pas avoir mal monté la cm, j'aurai voulu mettre des photos mais je n'y arrive pas.
gargamel
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 204
Inscription: 28 Oct 2016 13:01
 

Re: Problème d'allumage sur pc assemblé

Message le 02 Avr 2021 13:36

Salut Gargamel :) On va bien finir par trouver.

Pour poster une image il faut un hébergeur. En voilà un, entre autres : https://postimages.org/

Ensuite upload l'image chez l'hébergeur et poste le lien direct pour forum dans ta réponse.

Exemple : https://i.postimg.cc/zG262g78/ours-a.gif - Yapuka cliquer pour voir l'image.

Tu peux aussi placer le même lien direct entre deux balises "Img" et l'image apparait dans le post.

Dans ce cas met des images de 700 pixels de large maxi ou utilise les liens-vignettes à cliquer.

Voilà. ++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27516
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Suivante


Sujets similaires

Message Pc portable samsung R730/ CM démarre/VGA ok/LCD probleme
Bonjour, Voila j'expose mon problème, J'ai un vieux PC portable samsung NP-R730 que j'ai voulu remettre en état. le problème s'est l'affichage de l'écran principale, je m'explique, la carte mère démarre sans problème et fonctionne parfaitement branché sur VGA sur un écran externe, en revanche rien o ...
Réponses: 2

Message Problème BIOS
Bonjours à toutes et tous, Voilà mon problème, j'ai cassé la fiche de mon bouton on/off de mon pc portable Asus X550LD (sous Windows 10), du coup j'ai voulu changer ma touche de démarrage par une autre, parce sinon je suis obligée de démonter mon pc afin de faire une sorte de contact pour le démarre ...
Réponses: 2

Message Panne écran noir puis bip ne trouve pas le problème
Bonjour à tous,Je rencontre un problème je pense matériel mais je n'en trouve pas le bout, après toutes sortes de recherches, de manips etc... je reste coincé.Ma config : carte mère ASUS B85-PRO GAMERAlim : Corsair CX 430Carte graphique MSIIntel Core i3-4130 (3,4Ghz)DDR3 Crucial Ballistix Sport, 8Go ...
Réponses: 3

Message Problème grave lors de la restauration système Windows.
Bonjour,Je voudrais savoir si une restauration du système posait problème si l'image système était trop ancienne. Effectivement, j'ai déjà restauré mon PC (windows 8 ) et j'ai failli ne jamais y arriver car lors de la restauration, Windows a voulu restaurer également TOUTES les mises à jour de Windo ...
Réponses: 5

Message LENOVO G700 problème démarrage
Re,Je suis tout à fait d'accord avec toi , il y a peu pour mon lave-vaisselle , un problème de pressostat impossible d'en trouver un sur la secteur de Nancy, on m'a proposé de le commander pour moi, mais si je suis sûr de la panne pas besoin d'un tiers pour le réparer parce que il te font payer un d ...
Réponses: 14

Message Problème oxydation
Bonjour a tous.Voilà, depuis hier, mon pc fait un bruit désagréable. Le bruit semblant provenir du watercooling, j'ai démonté celui ci et vu de l'oxydation sur tout le contour de la partie en cuivre. Le souci, c'est que ça a "coulé" en dessous sur la carte graphique, que c'est un peu rentr ...
Réponses: 12

Message Probleme de reception 4G avec Amplificateur de signal
Bonjour,Voici mon problème :Je vie en appartement au 3eme étage, je recois sur mon smartphone la 4G très faible.J?ai donc décidé d?investir dans un amplificateur de signal qui apparemment serai le plus judicieux pour recevoir un meilleur signal 4G.Ma configuration :Amplificateur de signal cellulaire ...
Réponses: 14


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.